<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Gwiazdor disco-polo wylądował w szpitalu! Popularny muzyk w fatalnym stanie | alaLUNA.pl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://alaluna.pl/xmlrpc.php" />
    <meta property="og:image" content="https://alaluna.pl/wp-content/uploads/2019/08/czadoman_disco_polo.jpg" /><link rel="icon" type="image/png" href="https://alaluna.pl/wp-content/uploads/2019/07/alaluna.ico"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z wpisami" href="https://alaluna.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z komentarzami" href="https://alaluna.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Gwiazdor disco-polo wylądował w szpitalu! Popularny muzyk w fatalnym stanie Kanał z komentarzami" href="https://alaluna.pl/gwiazdy/gwiazdor-disco-polo-wyladowal-w-szpitalu-popularny-muzyk-w-fatalnym-stanie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alaluna.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://alaluna.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://alaluna.pl/wp-content/themes/Newspaper973/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://alaluna.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alaluna.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alaluna.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wzruszające pożegnanie Piotra Woźniak-Staraka. Gwiazda TVN zamieściła prywatny nekrolog' href='https://alaluna.pl/newsy/wzruszajace-pozegnanie-piotra-wozniak-staraka-gwiazda-tvn-zamiescila-prywatny-nekrolog/' />
<link rel='next' title='Robert Burneika ranny! Pokonał go sport' href='https://alaluna.pl/newsy/robert-burneika-ranny-pokonal-go-sport/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://alaluna.pl/gwiazdy/gwiazdor-disco-polo-wyladowal-w-szpitalu-popularny-muzyk-w-fatalnym-stanie/" />
<link rel='shortlink' href='https://alaluna.pl/?p=717' />
<link rel="alternate" type="application/json+oembed" href="https://alaluna.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaluna.pl%2Fgwiazdy%2Fgwiazdor-disco-polo-wyladowal-w-szpitalu-popularny-muzyk-w-fatalnym-stanie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alaluna.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaluna.pl%2Fgwiazdy%2Fgwiazdor-disco-polo-wyladowal-w-szpitalu-popularny-muzyk-w-fatalnym-stanie%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"846a13af94","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/alaluna.pl\/wp-admin\/","wpRestNonce":"846a13af94","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86721530-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86721530-4');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://alaluna.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/category/gwiazdy/",
                    "name": "Gwiazdy"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/gwiazdy/gwiazdor-disco-polo-wyladowal-w-szpitalu-popularny-muzyk-w-fatalnym-stanie/",
                    "name": "Gwiazdor disco-polo wylądował w szpitalu! Popularny muzyk w fatalnym stanie"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #1e73be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #1e73be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #1e73be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #1e73be;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #1e73be;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-717 single-format-standard gwiazdor-disco-polo-wyladowal-w-szpitalu-popularny-muzyk-w-fatalnym-stanie global-block-template-18 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://alaluna.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
            <span class="td-visual-hidden">alaLUNA.pl</span>
        </a>
                    </div>
                    <div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://alaluna.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
        </a>
        </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d67c1fa3cb18_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_1_5d67c1fa3cb18_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d67c1fa3cb18_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="2938935679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="2938935679"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="2938935679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="2938935679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://alaluna.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Gwiazdy" class="entry-crumb" href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gwiazdor disco-polo wylądował w szpitalu! Popularny muzyk w fatalnym stanie</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-717" class="post-717 post type-post status-publish format-standard has-post-thumbnail category-gwiazdy category-muzycy tag-czadoman tag-disco-polo" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li><li class="entry-category"><a  href="https://alaluna.pl/category/gwiazdy/muzycy/">Muzycy</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Gwiazdor disco-polo wylądował w szpitalu! Popularny muzyk w fatalnym stanie</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://alaluna.pl/author/rp/">RP</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T13:30:48+00:00" >29 sierpnia 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://alaluna.pl/wp-content/uploads/2019/08/czadoman_disco_polo.jpg" data-caption="Paweł Dudek, znany jako &quot;Czadoman&quot;. / foto: YouTube"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://alaluna.pl/wp-content/uploads/2019/08/czadoman_disco_polo-696x464.jpg" srcset="https://alaluna.pl/wp-content/uploads/2019/08/czadoman_disco_polo-696x464.jpg 696w, https://alaluna.pl/wp-content/uploads/2019/08/czadoman_disco_polo-300x200.jpg 300w, https://alaluna.pl/wp-content/uploads/2019/08/czadoman_disco_polo-768x512.jpg 768w, https://alaluna.pl/wp-content/uploads/2019/08/czadoman_disco_polo-630x420.jpg 630w, https://alaluna.pl/wp-content/uploads/2019/08/czadoman_disco_polo.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="czadoman_disco_polo"/></a><figcaption class="wp-caption-text">Paweł Dudek, znany jako "Czadoman". / foto: YouTube</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5d67c1fa3f51b_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_3_5d67c1fa3f51b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5d67c1fa3f51b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3071685663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3071685663"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3071685663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3071685663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Popularny muzyk z nurtu disco-polo trafił do szpitala. Okazuje się, że stan mężczyzny był na tyle fatalny, że leczenie domowe nie było wystarczające. Wokalista ma ponad 39 stopni gorączki.</strong></p>
<p>Jak donosi portal disco-polo.info popularny wokalista, znany pod pseudonimem Czadoman, trafił do szpitala. Artysta wylądował na oddziale z wysoką temperaturą, zdecydowanie odbiegającą od normalnego stanu.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5d67c1fa3f13c_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_2_5d67c1fa3f13c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5d67c1fa3f13c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1597933849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1597933849"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1597933849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1597933849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>&#8211; <em>Ponad 39° Gorączki!</em> &#8211; napisał ze szpitala w Świebodzinie Paweł Dudek. Ostatnie dni były naprawdę upalne, a to przy intensywnym trybie życia nie sprzyja dobremu samopoczuciu.</p>
<p>Sam Czadoman ma obecnie bardzo napięty grafik, koniec wakacji to okres szczególnie licznych koncertów. Tylko w nadchodzący weekend wokalista ma aż sześć koncertów!</p>
<p>Pierwszy z nich powinien zagrać już dziś wieczorem. Czy tak się stanie? Tego na razie nie wiemy, ostatni post Czadomana to właśnie ten ze szpitala. P. Pawłowi życzymy szybkiego powrotu do zdrowia!</p>
<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FCZADOMAN%2Fposts%2F2209332102510953&#038;width=500" width="500" height="669" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5d67c1fa3f883_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_4_5d67c1fa3f883_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5d67c1fa3f883_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3443274658"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3443274658"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3443274658"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3443274658"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://alaluna.pl/tag/czadoman/">czadoman</a></li><li><a href="https://alaluna.pl/tag/disco-polo/">Disco Polo</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://alaluna.pl/newsy/wzruszajace-pozegnanie-piotra-wozniak-staraka-gwiazda-tvn-zamiescila-prywatny-nekrolog/">Wzruszające pożegnanie Piotra Woźniak-Staraka. Gwiazda TVN zamieściła prywatny nekrolog</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://alaluna.pl/newsy/robert-burneika-ranny-pokonal-go-sport/">Robert Burneika ranny! Pokonał go sport</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://alaluna.pl/author/rp/">RP</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="RP"></span><meta itemprop="datePublished" content="2019-08-29T13:30:48+00:00"><meta itemprop="dateModified" content="2019-08-29T12:31:55+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alaluna.pl/gwiazdy/gwiazdor-disco-polo-wyladowal-w-szpitalu-popularny-muzyk-w-fatalnym-stanie/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png"></span><meta itemprop="name" content="alaLUNA.pl"></span><meta itemprop="headline " content="Gwiazdor disco-polo wylądował w szpitalu! Popularny muzyk w fatalnym stanie"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2019/08/czadoman_disco_polo.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5d67c1fa44639_rand td_with_ajax_pagination td-pb-border-top td_block_template_18"  data-td-block-uid="td_uid_5_5d67c1fa44639" ><script>var block_td_uid_5_5d67c1fa44639 = new tdBlock();
block_td_uid_5_5d67c1fa44639.id = "td_uid_5_5d67c1fa44639";
block_td_uid_5_5d67c1fa44639.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5d67c1fa44639_rand","td_column_number":3,"live_filter_cur_post_id":717,"live_filter_cur_post_author":"18","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d67c1fa44639_rand","tdc_css_class_style":"td_uid_5_5d67c1fa44639_rand_style"}';
block_td_uid_5_5d67c1fa44639.td_column_number = "3";
block_td_uid_5_5d67c1fa44639.block_type = "td_block_related_posts";
block_td_uid_5_5d67c1fa44639.post_count = "3";
block_td_uid_5_5d67c1fa44639.found_posts = "81";
block_td_uid_5_5d67c1fa44639.header_color = "";
block_td_uid_5_5d67c1fa44639.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d67c1fa44639.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_5_5d67c1fa44639);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5d67c1fa46224" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5d67c1fa44639" href="#">POWIĄZANE ARTYKUŁY</a><a id="td_uid_7_5d67c1fa4622d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5d67c1fa44639" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_5_5d67c1fa44639 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/weronika-rosati-odetchnela-po-burzliwym-zwiazku-z-ortopeda-czas-na-zmiany/" rel="bookmark" class="td-image-wrap" title="Weronika Rosati odetchnęła po burzliwym związku z ortopedą. Czas na zmiany!"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2019/08/weronika_rosati_plaza_elisabeth_nczas-696x464-1-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2019/08/weronika_rosati_plaza_elisabeth_nczas-696x464-1-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2019/08/weronika_rosati_plaza_elisabeth_nczas-696x464-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Weronika Rosati odetchnęła po burzliwym związku z ortopedą. Czas na zmiany!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/weronika-rosati-odetchnela-po-burzliwym-zwiazku-z-ortopeda-czas-na-zmiany/" rel="bookmark" title="Weronika Rosati odetchnęła po burzliwym związku z ortopedą. Czas na zmiany!">Weronika Rosati odetchnęła po burzliwym związku z ortopedą. Czas na zmiany!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/kosztowne-fanaberie-meghan-markle-i-ksiecia-harryego-remont-rezydencji-kosztowal-fortune/" rel="bookmark" class="td-image-wrap" title="Kosztowne fanaberie Meghan Markle i księcia Harry&#8217;ego. Remont rezydencji kosztował fortunę!"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2019/08/ksiaze_harry_meghan_markle_nczas-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2019/08/ksiaze_harry_meghan_markle_nczas-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2019/08/ksiaze_harry_meghan_markle_nczas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kosztowne fanaberie Meghan Markle i księcia Harry&#8217;ego. Remont rezydencji kosztował fortunę!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/kosztowne-fanaberie-meghan-markle-i-ksiecia-harryego-remont-rezydencji-kosztowal-fortune/" rel="bookmark" title="Kosztowne fanaberie Meghan Markle i księcia Harry&#8217;ego. Remont rezydencji kosztował fortunę!">Kosztowne fanaberie Meghan Markle i księcia Harry&#8217;ego. Remont rezydencji kosztował fortunę!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/w-tv/filmy/patryk-vega-w-lozku-misiewicza/" rel="bookmark" class="td-image-wrap" title="Patryk Vega w łóżku Misiewicza"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2019/08/Patryk_Vega_insta-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2019/08/Patryk_Vega_insta-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2019/08/Patryk_Vega_insta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Patryk Vega w łóżku Misiewicza" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/w-tv/filmy/patryk-vega-w-lozku-misiewicza/" rel="bookmark" title="Patryk Vega w łóżku Misiewicza">Patryk Vega w łóżku Misiewicza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d67c1fa44639" data-td_block_id="td_uid_5_5d67c1fa44639"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d67c1fa44639" data-td_block_id="td_uid_5_5d67c1fa44639"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gwiazdy/gwiazdor-disco-polo-wyladowal-w-szpitalu-popularny-muzyk-w-fatalnym-stanie/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="https://alaluna.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='717' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_18 widget widget_search"><form method="get" class="td-search-form-widget" action="https://alaluna.pl/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Wyszukiwanie" />
    </div>
</form></aside>		<aside class="td_block_template_18 widget widget_recent_entries">		<h4 class="td-block-title"><span>Najnowsze wpisy</span></h4>		<ul>
											<li>
					<a href="https://alaluna.pl/gwiazdy/weronika-rosati-odetchnela-po-burzliwym-zwiazku-z-ortopeda-czas-na-zmiany/">Weronika Rosati odetchnęła po burzliwym związku z ortopedą. Czas na zmiany!</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/kosztowne-fanaberie-meghan-markle-i-ksiecia-harryego-remont-rezydencji-kosztowal-fortune/">Kosztowne fanaberie Meghan Markle i księcia Harry&#8217;ego. Remont rezydencji kosztował fortunę!</a>
									</li>
											<li>
					<a href="https://alaluna.pl/w-tv/filmy/patryk-vega-w-lozku-misiewicza/">Patryk Vega w łóżku Misiewicza</a>
									</li>
											<li>
					<a href="https://alaluna.pl/newsy/robert-burneika-ranny-pokonal-go-sport/">Robert Burneika ranny! Pokonał go sport</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/gwiazdor-disco-polo-wyladowal-w-szpitalu-popularny-muzyk-w-fatalnym-stanie/">Gwiazdor disco-polo wylądował w szpitalu! Popularny muzyk w fatalnym stanie</a>
									</li>
					</ul>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5d67c1fa4b034_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_8_5d67c1fa4b034_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5d67c1fa4b034_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8324012347"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8324012347"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8324012347"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8324012347"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_18 widget widget_tag_cloud"><h4 class="td-block-title"><span>Gorące tematy</span></h4><div class="tagcloud"><a href="https://alaluna.pl/tag/agnieszka-szulim/" class="tag-cloud-link tag-link-99 tag-link-position-1" style="font-size: 20.564102564103pt;" aria-label="Agnieszka Szulim (9 pozycji)">Agnieszka Szulim</a>
<a href="https://alaluna.pl/tag/agnieszka-wozniak-starak/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 22pt;" aria-label="Agnieszka Woźniak-Starak (11 pozycji)">Agnieszka Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/anna-lewandowska/" class="tag-cloud-link tag-link-41 tag-link-position-3" style="font-size: 13.384615384615pt;" aria-label="Anna Lewandowska (3 pozycji)">Anna Lewandowska</a>
<a href="https://alaluna.pl/tag/anna-mucha/" class="tag-cloud-link tag-link-73 tag-link-position-4" style="font-size: 15.179487179487pt;" aria-label="Anna Mucha (4 pozycji)">Anna Mucha</a>
<a href="https://alaluna.pl/tag/anna-wendzikowska/" class="tag-cloud-link tag-link-15 tag-link-position-5" style="font-size: 8pt;" aria-label="Anna Wendzikowska (1 pozycja)">Anna Wendzikowska</a>
<a href="https://alaluna.pl/tag/antoni-krolikowski/" class="tag-cloud-link tag-link-78 tag-link-position-6" style="font-size: 13.384615384615pt;" aria-label="Antoni Królikowski (3 pozycji)">Antoni Królikowski</a>
<a href="https://alaluna.pl/tag/asteroida/" class="tag-cloud-link tag-link-102 tag-link-position-7" style="font-size: 11.230769230769pt;" aria-label="asteroida (2 pozycji)">asteroida</a>
<a href="https://alaluna.pl/tag/barbara-kurdej-szatan/" class="tag-cloud-link tag-link-74 tag-link-position-8" style="font-size: 13.384615384615pt;" aria-label="Barbara Kurdej-Szatan (3 pozycji)">Barbara Kurdej-Szatan</a>
<a href="https://alaluna.pl/tag/daniel-martyniuk/" class="tag-cloud-link tag-link-54 tag-link-position-9" style="font-size: 15.179487179487pt;" aria-label="Daniel Martyniuk (4 pozycji)">Daniel Martyniuk</a>
<a href="https://alaluna.pl/tag/disco-polo/" class="tag-cloud-link tag-link-55 tag-link-position-10" style="font-size: 15.179487179487pt;" aria-label="Disco Polo (4 pozycji)">Disco Polo</a>
<a href="https://alaluna.pl/tag/doda/" class="tag-cloud-link tag-link-71 tag-link-position-11" style="font-size: 13.384615384615pt;" aria-label="Doda (3 pozycji)">Doda</a>
<a href="https://alaluna.pl/tag/dorota-rabczewska/" class="tag-cloud-link tag-link-72 tag-link-position-12" style="font-size: 13.384615384615pt;" aria-label="Dorota Rabczewska (3 pozycji)">Dorota Rabczewska</a>
<a href="https://alaluna.pl/tag/edyta-gorniak/" class="tag-cloud-link tag-link-104 tag-link-position-13" style="font-size: 11.230769230769pt;" aria-label="Edyta Górniak (2 pozycji)">Edyta Górniak</a>
<a href="https://alaluna.pl/tag/gwiazda/" class="tag-cloud-link tag-link-47 tag-link-position-14" style="font-size: 8pt;" aria-label="gwiazda (1 pozycja)">gwiazda</a>
<a href="https://alaluna.pl/tag/gwiazdy-tvn/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 11.230769230769pt;" aria-label="Gwiazdy TVN (2 pozycji)">Gwiazdy TVN</a>
<a href="https://alaluna.pl/tag/helena-vondrackova/" class="tag-cloud-link tag-link-46 tag-link-position-16" style="font-size: 8pt;" aria-label="helena vondrackova (1 pozycja)">helena vondrackova</a>
<a href="https://alaluna.pl/tag/hot/" class="tag-cloud-link tag-link-44 tag-link-position-17" style="font-size: 8pt;" aria-label="Hot (1 pozycja)">Hot</a>
<a href="https://alaluna.pl/tag/j-lo/" class="tag-cloud-link tag-link-43 tag-link-position-18" style="font-size: 8pt;" aria-label="J.Lo (1 pozycja)">J.Lo</a>
<a href="https://alaluna.pl/tag/jennifer-lopez/" class="tag-cloud-link tag-link-42 tag-link-position-19" style="font-size: 8pt;" aria-label="Jennifer Lopez (1 pozycja)">Jennifer Lopez</a>
<a href="https://alaluna.pl/tag/julia-wieniawa/" class="tag-cloud-link tag-link-63 tag-link-position-20" style="font-size: 19.666666666667pt;" aria-label="Julia Wieniawa (8 pozycji)">Julia Wieniawa</a>
<a href="https://alaluna.pl/tag/kinga-rusin/" class="tag-cloud-link tag-link-75 tag-link-position-21" style="font-size: 17.871794871795pt;" aria-label="Kinga Rusin (6 pozycji)">Kinga Rusin</a>
<a href="https://alaluna.pl/tag/krystyna-pawlowicz/" class="tag-cloud-link tag-link-131 tag-link-position-22" style="font-size: 11.230769230769pt;" aria-label="Krystyna Pawłowicz (2 pozycji)">Krystyna Pawłowicz</a>
<a href="https://alaluna.pl/tag/krzysztof-rutkowski/" class="tag-cloud-link tag-link-108 tag-link-position-23" style="font-size: 15.179487179487pt;" aria-label="Krzysztof Rutkowski (4 pozycji)">Krzysztof Rutkowski</a>
<a href="https://alaluna.pl/tag/krolowa-elzbieta-ii/" class="tag-cloud-link tag-link-124 tag-link-position-24" style="font-size: 15.179487179487pt;" aria-label="Królowa Elżbieta II (4 pozycji)">Królowa Elżbieta II</a>
<a href="https://alaluna.pl/tag/krol-tvn/" class="tag-cloud-link tag-link-34 tag-link-position-25" style="font-size: 11.230769230769pt;" aria-label="Król TVN (2 pozycji)">Król TVN</a>
<a href="https://alaluna.pl/tag/ksiaze-harry/" class="tag-cloud-link tag-link-57 tag-link-position-26" style="font-size: 16.615384615385pt;" aria-label="Książę Harry (5 pozycji)">Książę Harry</a>
<a href="https://alaluna.pl/tag/kuba-wojewodzki/" class="tag-cloud-link tag-link-33 tag-link-position-27" style="font-size: 16.615384615385pt;" aria-label="Kuba Wojewódzki (5 pozycji)">Kuba Wojewódzki</a>
<a href="https://alaluna.pl/tag/maciej-musial/" class="tag-cloud-link tag-link-81 tag-link-position-28" style="font-size: 11.230769230769pt;" aria-label="Maciej Musiał (2 pozycji)">Maciej Musiał</a>
<a href="https://alaluna.pl/tag/magda-gessler/" class="tag-cloud-link tag-link-118 tag-link-position-29" style="font-size: 16.615384615385pt;" aria-label="Magda Gessler (5 pozycji)">Magda Gessler</a>
<a href="https://alaluna.pl/tag/margaret/" class="tag-cloud-link tag-link-106 tag-link-position-30" style="font-size: 13.384615384615pt;" aria-label="Margaret (3 pozycji)">Margaret</a>
<a href="https://alaluna.pl/tag/martyna-wojciechowska/" class="tag-cloud-link tag-link-120 tag-link-position-31" style="font-size: 11.230769230769pt;" aria-label="Martyna Wojciechowska (2 pozycji)">Martyna Wojciechowska</a>
<a href="https://alaluna.pl/tag/malgorzata-rozenek-majdan/" class="tag-cloud-link tag-link-96 tag-link-position-32" style="font-size: 15.179487179487pt;" aria-label="Małgorzata Rozenek-Majdan (4 pozycji)">Małgorzata Rozenek-Majdan</a>
<a href="https://alaluna.pl/tag/meghan-markle/" class="tag-cloud-link tag-link-56 tag-link-position-33" style="font-size: 16.615384615385pt;" aria-label="Meghan Markle (5 pozycji)">Meghan Markle</a>
<a href="https://alaluna.pl/tag/michal-pirog/" class="tag-cloud-link tag-link-132 tag-link-position-34" style="font-size: 11.230769230769pt;" aria-label="Michał Piróg (2 pozycji)">Michał Piróg</a>
<a href="https://alaluna.pl/tag/patryk-vega/" class="tag-cloud-link tag-link-130 tag-link-position-35" style="font-size: 13.384615384615pt;" aria-label="Patryk Vega (3 pozycji)">Patryk Vega</a>
<a href="https://alaluna.pl/tag/piotr-wozniak-starak/" class="tag-cloud-link tag-link-98 tag-link-position-36" style="font-size: 22pt;" aria-label="Piotr Woźniak-Starak (11 pozycji)">Piotr Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/restauracja-niewinni-czarodzieje/" class="tag-cloud-link tag-link-35 tag-link-position-37" style="font-size: 8pt;" aria-label="Restauracja &quot;Niewinni Czarodzieje&quot; (1 pozycja)">Restauracja &quot;Niewinni Czarodzieje&quot;</a>
<a href="https://alaluna.pl/tag/robert-lewandowski/" class="tag-cloud-link tag-link-40 tag-link-position-38" style="font-size: 13.384615384615pt;" aria-label="Robert Lewandowski (3 pozycji)">Robert Lewandowski</a>
<a href="https://alaluna.pl/tag/serial/" class="tag-cloud-link tag-link-51 tag-link-position-39" style="font-size: 11.230769230769pt;" aria-label="Serial (2 pozycji)">Serial</a>
<a href="https://alaluna.pl/tag/tvn/" class="tag-cloud-link tag-link-87 tag-link-position-40" style="font-size: 11.230769230769pt;" aria-label="tvn (2 pozycji)">tvn</a>
<a href="https://alaluna.pl/tag/tvp/" class="tag-cloud-link tag-link-52 tag-link-position-41" style="font-size: 15.179487179487pt;" aria-label="TVP (4 pozycji)">TVP</a>
<a href="https://alaluna.pl/tag/weronika-rosati/" class="tag-cloud-link tag-link-64 tag-link-position-42" style="font-size: 13.384615384615pt;" aria-label="Weronika Rosati (3 pozycji)">Weronika Rosati</a>
<a href="https://alaluna.pl/tag/wokalistka/" class="tag-cloud-link tag-link-48 tag-link-position-43" style="font-size: 8pt;" aria-label="wokalistka (1 pozycja)">wokalistka</a>
<a href="https://alaluna.pl/tag/zenek-martyniuk/" class="tag-cloud-link tag-link-53 tag-link-position-44" style="font-size: 15.179487179487pt;" aria-label="Zenek Martyniuk (4 pozycji)">Zenek Martyniuk</a>
<a href="https://alaluna.pl/tag/zniewolona-krepostnaya/" class="tag-cloud-link tag-link-50 tag-link-position-45" style="font-size: 11.230769230769pt;" aria-label="Zniewolona (Krepostnaya) (2 pozycji)">Zniewolona (Krepostnaya)</a></div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://alaluna.pl/"><img class="td-retina-data" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl" width="563" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O NAS</span></div>WYDAWCA ALALUNA.PL: 5S Media Sp. z o.o. (ul. Święcickiego 14, 01-614 Warszawa). NIP: 5252676432, KRS: 0000637269, REGON: 365416025</aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5d67c1fa4f180
    -->

    <script type='text/javascript' src='https://alaluna.pl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>