<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Martyniuk i Miller mogą się pakować! 80 milionów na koncie nowego króla disco-polo [VIDEO] | alaLUNA.pl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://alaluna.pl/xmlrpc.php" />
    <meta property="og:image" content="https://alaluna.pl/wp-content/uploads/2019/11/zenek_martyniuk_marcin_miller.jpg" /><link rel="icon" type="image/png" href="https://alaluna.pl/wp-content/uploads/2019/07/alaluna.ico"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z wpisami" href="https://alaluna.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z komentarzami" href="https://alaluna.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Martyniuk i Miller mogą się pakować! 80 milionów na koncie nowego króla disco-polo [VIDEO] Kanał z komentarzami" href="https://alaluna.pl/gwiazdy/martyniuk-i-miller-moga-sie-pakowac-80-milionow-na-koncie-nowego-krola-disco-polo-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alaluna.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://alaluna.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://alaluna.pl/wp-content/themes/Newspaper973/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://alaluna.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alaluna.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alaluna.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Na to czekali wszyscy fani &#8220;Przyjaciół&#8221;. Serialowy Chandler i Monica parą także w prawdziwym życiu!? [FOTO]' href='https://alaluna.pl/gwiazdy/na-to-czekali-wszyscy-fani-przyjaciol-serialowy-chandler-i-monica-para-takze-w-prawdziwym-zyciu-foto/' />
<link rel='next' title='Była Kulczyka podbija kolejną branżę! Zaskakujące zajęcie Joanny Przetakiewicz [FOTO]' href='https://alaluna.pl/gwiazdy/byla-kulczyka-podbija-kolejna-branze-zaskakujace-zajecie-joanny-przetakiewicz-foto/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://alaluna.pl/gwiazdy/martyniuk-i-miller-moga-sie-pakowac-80-milionow-na-koncie-nowego-krola-disco-polo-video/" />
<link rel='shortlink' href='https://alaluna.pl/?p=14950' />
<link rel="alternate" type="application/json+oembed" href="https://alaluna.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaluna.pl%2Fgwiazdy%2Fmartyniuk-i-miller-moga-sie-pakowac-80-milionow-na-koncie-nowego-krola-disco-polo-video%2F" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5c45c91fa2","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/alaluna.pl\/wp-admin\/","wpRestNonce":"5c45c91fa2","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alaluna.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '20eb79b3-ca41-4536-a57a-8d2971bfe547';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://alaluna.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86721530-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86721530-4');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://alaluna.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/category/gwiazdy/",
                    "name": "Gwiazdy"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/gwiazdy/martyniuk-i-miller-moga-sie-pakowac-80-milionow-na-koncie-nowego-krola-disco-polo-video/",
                    "name": "Martyniuk i Miller mogą się pakować! 80 milionów na koncie nowego króla..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #1e73be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #1e73be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #1e73be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #1e73be;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #1e73be;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-14950 single-format-standard martyniuk-i-miller-moga-sie-pakowac-80-milionow-na-koncie-nowego-krola-disco-polo-video global-block-template-18 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://alaluna.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
            <span class="td-visual-hidden">alaLUNA.pl</span>
        </a>
                    </div>
                    <div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://alaluna.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
        </a>
        </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5dce4e86eee4d_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_1_5dce4e86eee4d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5dce4e86eee4d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="2938935679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="2938935679"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="2938935679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="2938935679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://alaluna.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Gwiazdy" class="entry-crumb" href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Martyniuk i Miller mogą się pakować! 80 milionów na koncie nowego króla...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14950" class="post-14950 post type-post status-publish format-standard has-post-thumbnail category-gwiazdy category-muzycy" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li><li class="entry-category"><a  href="https://alaluna.pl/category/gwiazdy/muzycy/">Muzycy</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Martyniuk i Miller mogą się pakować! 80 milionów na koncie nowego króla disco-polo [VIDEO]</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://alaluna.pl/author/aga/">Aga</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-15T07:00:33+00:00" >15 listopada 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://alaluna.pl/wp-content/uploads/2019/11/zenek_martyniuk_marcin_miller.jpg" data-caption="Zenek Martyniuk oraz Marcin Miller. / foto: YouTube"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://alaluna.pl/wp-content/uploads/2019/11/zenek_martyniuk_marcin_miller-696x464.jpg" srcset="https://alaluna.pl/wp-content/uploads/2019/11/zenek_martyniuk_marcin_miller-696x464.jpg 696w, https://alaluna.pl/wp-content/uploads/2019/11/zenek_martyniuk_marcin_miller-300x200.jpg 300w, https://alaluna.pl/wp-content/uploads/2019/11/zenek_martyniuk_marcin_miller-768x512.jpg 768w, https://alaluna.pl/wp-content/uploads/2019/11/zenek_martyniuk_marcin_miller-630x420.jpg 630w, https://alaluna.pl/wp-content/uploads/2019/11/zenek_martyniuk_marcin_miller.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="zenek_martyniuk_marcin_miller"/></a><figcaption class="wp-caption-text">Zenek Martyniuk oraz Marcin Miller. / foto: YouTube</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5dce4e86f0bf3_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_3_5dce4e86f0bf3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5dce4e86f0bf3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3071685663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3071685663"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3071685663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3071685663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Czy czas dominacji wieloletnich gwiazd disco-polo, takich jak Zenek Martyniuk czy Marcin Miller dobiega końca? Coraz więcej młodych artystów rozpycha się w świecie muzyki tanecznej, a liczby jednego z nich mówią same za siebie.</strong></p>
<p>Zenek Martyniuk nazywany jest królem disco-polo, jego utwory znają wszyscy Polacy. Zarówno te starsze, jak i najnowsze hity umilały nie jedną imprezę wielu osobom. Drugim najbardziej znanym wokalistą jest Marcin Miller, który wspomniał, iż był nazywany imperatorem disco-polo.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5dce4e86f086a_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_2_5dce4e86f086a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5dce4e86f086a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1597933849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1597933849"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1597933849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1597933849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Jednak &#8220;młode wilki&#8221; nie dają o sobie zapomnieć. Najlepszy tego przykładem jest artysta znany jako &#8220;Miły Pan&#8221;. Ten zadebiutował w ubiegłym roku utworem &#8220;Królowa&#8221;. Na dziś zdobył on już 80 milionów wyświetleń, czym dystansuje wiele utworów bardziej znanych artystów.</p>
<p>Także jego kolejne utwory, takie jak &#8220;Małolatki&#8221; czy &#8220;Melanż&#8221;, cieszyły się nie lada zainteresowaniem ze strony artystów, choć już nie zdobyły tak wielu wyświetleń. Czy MiłyPan już niedługo zostanie nowym królem disco-polo?</p>
<p><iframe title="MiłyPan - Królowa ( OFFICIAL VIDEO ) HIT 2018" width="696" height="392" src="https://www.youtube.com/embed/ngj0Gi_yy3M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe title="MiłyPan - Małolatki (Official Video)" width="696" height="392" src="https://www.youtube.com/embed/DLXTEOHvryA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5dce4e86f0f11_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_4_5dce4e86f0f11_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5dce4e86f0f11_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3443274658"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3443274658"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3443274658"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3443274658"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://alaluna.pl/gwiazdy/na-to-czekali-wszyscy-fani-przyjaciol-serialowy-chandler-i-monica-para-takze-w-prawdziwym-zyciu-foto/">Na to czekali wszyscy fani &#8220;Przyjaciół&#8221;. Serialowy Chandler i Monica parą także w prawdziwym życiu!? [FOTO]</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://alaluna.pl/gwiazdy/byla-kulczyka-podbija-kolejna-branze-zaskakujace-zajecie-joanny-przetakiewicz-foto/">Była Kulczyka podbija kolejną branżę! Zaskakujące zajęcie Joanny Przetakiewicz [FOTO]</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://alaluna.pl/author/aga/">Aga</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Aga"></span><meta itemprop="datePublished" content="2019-11-15T07:00:33+00:00"><meta itemprop="dateModified" content="2019-11-14T16:49:44+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alaluna.pl/gwiazdy/martyniuk-i-miller-moga-sie-pakowac-80-milionow-na-koncie-nowego-krola-disco-polo-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png"></span><meta itemprop="name" content="alaLUNA.pl"></span><meta itemprop="headline " content="Martyniuk i Miller mogą się pakować! 80 milionów na koncie nowego króla disco-polo [VIDEO]"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2019/11/zenek_martyniuk_marcin_miller.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5dce4e86f1803_rand td_with_ajax_pagination td-pb-border-top td_block_template_18"  data-td-block-uid="td_uid_5_5dce4e86f1803" ><script>var block_td_uid_5_5dce4e86f1803 = new tdBlock();
block_td_uid_5_5dce4e86f1803.id = "td_uid_5_5dce4e86f1803";
block_td_uid_5_5dce4e86f1803.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5dce4e86f1803_rand","td_column_number":3,"live_filter_cur_post_id":14950,"live_filter_cur_post_author":"22","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5dce4e86f1803_rand","tdc_css_class_style":"td_uid_5_5dce4e86f1803_rand_style"}';
block_td_uid_5_5dce4e86f1803.td_column_number = "3";
block_td_uid_5_5dce4e86f1803.block_type = "td_block_related_posts";
block_td_uid_5_5dce4e86f1803.post_count = "3";
block_td_uid_5_5dce4e86f1803.found_posts = "2017";
block_td_uid_5_5dce4e86f1803.header_color = "";
block_td_uid_5_5dce4e86f1803.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dce4e86f1803.max_num_pages = "673";
tdBlocksArray.push(block_td_uid_5_5dce4e86f1803);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5dce4e8701624" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5dce4e86f1803" href="#">POWIĄZANE ARTYKUŁY</a><a id="td_uid_7_5dce4e870162b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5dce4e86f1803" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_5_5dce4e86f1803 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/brutalnie-szczera-justyna-zyla-zdradzila-jak-dogaduje-sie-z-bylym-mezem/" rel="bookmark" class="td-image-wrap" title="Brutalnie szczera Justyna Żyła! Zdradziła, jak dogaduje się z byłym mężem"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2019/11/justyna_zyla_alaluna-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2019/11/justyna_zyla_alaluna-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2019/11/justyna_zyla_alaluna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brutalnie szczera Justyna Żyła! Zdradziła, jak dogaduje się z byłym mężem" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/brutalnie-szczera-justyna-zyla-zdradzila-jak-dogaduje-sie-z-bylym-mezem/" rel="bookmark" title="Brutalnie szczera Justyna Żyła! Zdradziła, jak dogaduje się z byłym mężem">Brutalnie szczera Justyna Żyła! Zdradziła, jak dogaduje się z byłym mężem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/najwiekszy-dramat-weroniki-rosati-wstrzasajace-wyznanie-upadlam-na-ziemie/" rel="bookmark" class="td-image-wrap" title="Największy dramat Weroniki Rosati. Wstrząsające wyznanie! &#8220;Upadłam na ziemię&#8221;"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2019/09/weronika_rosati-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2019/09/weronika_rosati-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2019/09/weronika_rosati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Weronika Rosati/photo: instagram: weronikarosati" title="Największy dramat Weroniki Rosati. Wstrząsające wyznanie! &#8220;Upadłam na ziemię&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/najwiekszy-dramat-weroniki-rosati-wstrzasajace-wyznanie-upadlam-na-ziemie/" rel="bookmark" title="Największy dramat Weroniki Rosati. Wstrząsające wyznanie! &#8220;Upadłam na ziemię&#8221;">Największy dramat Weroniki Rosati. Wstrząsające wyznanie! &#8220;Upadłam na ziemię&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/byla-kulczyka-podbija-kolejna-branze-zaskakujace-zajecie-joanny-przetakiewicz-foto/" rel="bookmark" class="td-image-wrap" title="Była Kulczyka podbija kolejną branżę! Zaskakujące zajęcie Joanny Przetakiewicz [FOTO]"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2019/09/joanna_przetakiewicz-3-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2019/09/joanna_przetakiewicz-3-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2019/09/joanna_przetakiewicz-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Joanna Przetakiewicz/Fot: PAP" title="Była Kulczyka podbija kolejną branżę! Zaskakujące zajęcie Joanny Przetakiewicz [FOTO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/byla-kulczyka-podbija-kolejna-branze-zaskakujace-zajecie-joanny-przetakiewicz-foto/" rel="bookmark" title="Była Kulczyka podbija kolejną branżę! Zaskakujące zajęcie Joanny Przetakiewicz [FOTO]">Była Kulczyka podbija kolejną branżę! Zaskakujące zajęcie Joanny Przetakiewicz [FOTO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5dce4e86f1803" data-td_block_id="td_uid_5_5dce4e86f1803"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5dce4e86f1803" data-td_block_id="td_uid_5_5dce4e86f1803"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gwiazdy/martyniuk-i-miller-moga-sie-pakowac-80-milionow-na-koncie-nowego-krola-disco-polo-video/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="https://alaluna.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='14950' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_18 widget widget_search"><form method="get" class="td-search-form-widget" action="https://alaluna.pl/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Wyszukiwanie" />
    </div>
</form></aside>		<aside class="td_block_template_18 widget widget_recent_entries">		<h4 class="td-block-title"><span>Najnowsze wpisy</span></h4>		<ul>
											<li>
					<a href="https://alaluna.pl/gwiazdy/brutalnie-szczera-justyna-zyla-zdradzila-jak-dogaduje-sie-z-bylym-mezem/">Brutalnie szczera Justyna Żyła! Zdradziła, jak dogaduje się z byłym mężem</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/najwiekszy-dramat-weroniki-rosati-wstrzasajace-wyznanie-upadlam-na-ziemie/">Największy dramat Weroniki Rosati. Wstrząsające wyznanie! &#8220;Upadłam na ziemię&#8221;</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/byla-kulczyka-podbija-kolejna-branze-zaskakujace-zajecie-joanny-przetakiewicz-foto/">Była Kulczyka podbija kolejną branżę! Zaskakujące zajęcie Joanny Przetakiewicz [FOTO]</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/martyniuk-i-miller-moga-sie-pakowac-80-milionow-na-koncie-nowego-krola-disco-polo-video/">Martyniuk i Miller mogą się pakować! 80 milionów na koncie nowego króla disco-polo [VIDEO]</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/na-to-czekali-wszyscy-fani-przyjaciol-serialowy-chandler-i-monica-para-takze-w-prawdziwym-zyciu-foto/">Na to czekali wszyscy fani &#8220;Przyjaciół&#8221;. Serialowy Chandler i Monica parą także w prawdziwym życiu!? [FOTO]</a>
									</li>
					</ul>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5dce4e8703d8b_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_8_5dce4e8703d8b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5dce4e8703d8b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8324012347"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8324012347"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8324012347"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8324012347"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_18 widget widget_tag_cloud"><h4 class="td-block-title"><span>Gorące tematy</span></h4><div class="tagcloud"><a href="https://alaluna.pl/tag/afera/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 15.304347826087pt;" aria-label="afera (103 elementy)">afera</a>
<a href="https://alaluna.pl/tag/agnieszka-wozniak-starak/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 12.666666666667pt;" aria-label="Agnieszka Woźniak-Starak (76 elementów)">Agnieszka Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/aktor/" class="tag-cloud-link tag-link-236 tag-link-position-3" style="font-size: 9.6231884057971pt;" aria-label="aktor (54 elementy)">aktor</a>
<a href="https://alaluna.pl/tag/aktorka/" class="tag-cloud-link tag-link-398 tag-link-position-4" style="font-size: 14.492753623188pt;" aria-label="aktorka (95 elementów)">aktorka</a>
<a href="https://alaluna.pl/tag/anna-lewandowska/" class="tag-cloud-link tag-link-41 tag-link-position-5" style="font-size: 10.63768115942pt;" aria-label="Anna Lewandowska (61 elementów)">Anna Lewandowska</a>
<a href="https://alaluna.pl/tag/artysta/" class="tag-cloud-link tag-link-491 tag-link-position-6" style="font-size: 11.855072463768pt;" aria-label="artysta (70 elementów)">artysta</a>
<a href="https://alaluna.pl/tag/barbara-kurdej-szatan/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 12.463768115942pt;" aria-label="Barbara Kurdej-Szatan (74 elementy)">Barbara Kurdej-Szatan</a>
<a href="https://alaluna.pl/tag/big-brother/" class="tag-cloud-link tag-link-274 tag-link-position-8" style="font-size: 12.869565217391pt;" aria-label="Big Brother (78 elementów)">Big Brother</a>
<a href="https://alaluna.pl/tag/dancing-with-the-stars-taniec-z-gwiazdami/" class="tag-cloud-link tag-link-254 tag-link-position-9" style="font-size: 13.68115942029pt;" aria-label="Dancing with the Stars. taniec z gwiazdami (87 elementów)">Dancing with the Stars. taniec z gwiazdami</a>
<a href="https://alaluna.pl/tag/disco-polo/" class="tag-cloud-link tag-link-55 tag-link-position-10" style="font-size: 8pt;" aria-label="Disco Polo (45 elementów)">Disco Polo</a>
<a href="https://alaluna.pl/tag/doda/" class="tag-cloud-link tag-link-71 tag-link-position-11" style="font-size: 12.057971014493pt;" aria-label="Doda (71 elementów)">Doda</a>
<a href="https://alaluna.pl/tag/dzieci/" class="tag-cloud-link tag-link-89 tag-link-position-12" style="font-size: 8.4057971014493pt;" aria-label="dzieci (47 elementów)">dzieci</a>
<a href="https://alaluna.pl/tag/dziecko/" class="tag-cloud-link tag-link-616 tag-link-position-13" style="font-size: 11.04347826087pt;" aria-label="dziecko (63 elementy)">dziecko</a>
<a href="https://alaluna.pl/tag/edyta-gorniak/" class="tag-cloud-link tag-link-104 tag-link-position-14" style="font-size: 9.6231884057971pt;" aria-label="Edyta Górniak (54 elementy)">Edyta Górniak</a>
<a href="https://alaluna.pl/tag/fashion/" class="tag-cloud-link tag-link-384 tag-link-position-15" style="font-size: 11.652173913043pt;" aria-label="fashion (68 elementów)">fashion</a>
<a href="https://alaluna.pl/tag/film/" class="tag-cloud-link tag-link-164 tag-link-position-16" style="font-size: 8.4057971014493pt;" aria-label="film (47 elementów)">film</a>
<a href="https://alaluna.pl/tag/foto/" class="tag-cloud-link tag-link-309 tag-link-position-17" style="font-size: 9.2173913043478pt;" aria-label="foto (52 elementy)">foto</a>
<a href="https://alaluna.pl/tag/hot/" class="tag-cloud-link tag-link-44 tag-link-position-18" style="font-size: 13.072463768116pt;" aria-label="Hot (81 elementów)">Hot</a>
<a href="https://alaluna.pl/tag/hot-or-not/" class="tag-cloud-link tag-link-468 tag-link-position-19" style="font-size: 13.072463768116pt;" aria-label="hot or not (80 elementów)">hot or not</a>
<a href="https://alaluna.pl/tag/instagram/" class="tag-cloud-link tag-link-262 tag-link-position-20" style="font-size: 21.797101449275pt;" aria-label="Instagram (216 elementów)">Instagram</a>
<a href="https://alaluna.pl/tag/instastories/" class="tag-cloud-link tag-link-1168 tag-link-position-21" style="font-size: 8.2028985507246pt;" aria-label="instastories (46 elementów)">instastories</a>
<a href="https://alaluna.pl/tag/julia-wieniawa/" class="tag-cloud-link tag-link-63 tag-link-position-22" style="font-size: 12.666666666667pt;" aria-label="Julia Wieniawa (76 elementów)">Julia Wieniawa</a>
<a href="https://alaluna.pl/tag/krol-tvn/" class="tag-cloud-link tag-link-34 tag-link-position-23" style="font-size: 8.2028985507246pt;" aria-label="Król TVN (46 elementów)">Król TVN</a>
<a href="https://alaluna.pl/tag/ksiaze-harry/" class="tag-cloud-link tag-link-57 tag-link-position-24" style="font-size: 9.0144927536232pt;" aria-label="Książę Harry (50 elementów)">Książę Harry</a>
<a href="https://alaluna.pl/tag/kuba-wojewodzki/" class="tag-cloud-link tag-link-33 tag-link-position-25" style="font-size: 12.869565217391pt;" aria-label="Kuba Wojewódzki (78 elementów)">Kuba Wojewódzki</a>
<a href="https://alaluna.pl/tag/love/" class="tag-cloud-link tag-link-426 tag-link-position-26" style="font-size: 12.869565217391pt;" aria-label="love (79 elementów)">love</a>
<a href="https://alaluna.pl/tag/love-island/" class="tag-cloud-link tag-link-207 tag-link-position-27" style="font-size: 12.260869565217pt;" aria-label="Love Island (73 elementy)">Love Island</a>
<a href="https://alaluna.pl/tag/magda-gessler/" class="tag-cloud-link tag-link-118 tag-link-position-28" style="font-size: 10.231884057971pt;" aria-label="Magda Gessler (58 elementów)">Magda Gessler</a>
<a href="https://alaluna.pl/tag/malgorzata-rozenek-majdan/" class="tag-cloud-link tag-link-96 tag-link-position-29" style="font-size: 11.04347826087pt;" aria-label="Małgorzata Rozenek-Majdan (64 elementy)">Małgorzata Rozenek-Majdan</a>
<a href="https://alaluna.pl/tag/meghan-markle/" class="tag-cloud-link tag-link-56 tag-link-position-30" style="font-size: 10.028985507246pt;" aria-label="Meghan Markle (56 elementów)">Meghan Markle</a>
<a href="https://alaluna.pl/tag/moda/" class="tag-cloud-link tag-link-382 tag-link-position-31" style="font-size: 12.260869565217pt;" aria-label="moda (73 elementy)">moda</a>
<a href="https://alaluna.pl/tag/muzyk/" class="tag-cloud-link tag-link-563 tag-link-position-32" style="font-size: 9.2173913043478pt;" aria-label="muzyk (52 elementy)">muzyk</a>
<a href="https://alaluna.pl/tag/muzyka/" class="tag-cloud-link tag-link-318 tag-link-position-33" style="font-size: 16.31884057971pt;" aria-label="muzyka (116 elementów)">muzyka</a>
<a href="https://alaluna.pl/tag/piotr-wozniak-starak/" class="tag-cloud-link tag-link-98 tag-link-position-34" style="font-size: 14.086956521739pt;" aria-label="Piotr Woźniak-Starak (91 elementów)">Piotr Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/polsat/" class="tag-cloud-link tag-link-66 tag-link-position-35" style="font-size: 16.115942028986pt;" aria-label="Polsat (115 elementów)">Polsat</a>
<a href="https://alaluna.pl/tag/program-tv/" class="tag-cloud-link tag-link-591 tag-link-position-36" style="font-size: 10.840579710145pt;" aria-label="program tv (62 elementy)">program tv</a>
<a href="https://alaluna.pl/tag/sensacja/" class="tag-cloud-link tag-link-565 tag-link-position-37" style="font-size: 17.536231884058pt;" aria-label="sensacja (135 elementów)">sensacja</a>
<a href="https://alaluna.pl/tag/skandal/" class="tag-cloud-link tag-link-280 tag-link-position-38" style="font-size: 15.101449275362pt;" aria-label="skandal (102 elementy)">skandal</a>
<a href="https://alaluna.pl/tag/sport/" class="tag-cloud-link tag-link-170 tag-link-position-39" style="font-size: 9.4202898550725pt;" aria-label="sport (53 elementy)">sport</a>
<a href="https://alaluna.pl/tag/taniec/" class="tag-cloud-link tag-link-321 tag-link-position-40" style="font-size: 9.0144927536232pt;" aria-label="taniec (50 elementów)">taniec</a>
<a href="https://alaluna.pl/tag/taniec-z-gwiazdami/" class="tag-cloud-link tag-link-184 tag-link-position-41" style="font-size: 14.086956521739pt;" aria-label="taniec z gwiazdami (91 elementów)">taniec z gwiazdami</a>
<a href="https://alaluna.pl/tag/tvn/" class="tag-cloud-link tag-link-87 tag-link-position-42" style="font-size: 22pt;" aria-label="tvn (221 elementów)">tvn</a>
<a href="https://alaluna.pl/tag/tvp/" class="tag-cloud-link tag-link-52 tag-link-position-43" style="font-size: 11.449275362319pt;" aria-label="TVP (66 elementów)">TVP</a>
<a href="https://alaluna.pl/tag/wyspa-milosci/" class="tag-cloud-link tag-link-263 tag-link-position-44" style="font-size: 10.434782608696pt;" aria-label="Wyspa miłości (59 elementów)">Wyspa miłości</a>
<a href="https://alaluna.pl/tag/zenek-martyniuk/" class="tag-cloud-link tag-link-53 tag-link-position-45" style="font-size: 8.4057971014493pt;" aria-label="Zenek Martyniuk (47 elementów)">Zenek Martyniuk</a></div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://alaluna.pl/"><img class="td-retina-data" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl" width="563" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>O NAS</span></div>WYDAWCA ALALUNA.PL: 5S Media Sp. z o.o. (ul. Święcickiego 14, 01-614 Warszawa). NIP: 5252676432, KRS: 0000637269, REGON: 365416025</aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5dce4e8705948
    -->

    <script type='text/javascript' src='https://alaluna.pl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/7eb8ff1b9cadc4f256c740492dbed42b.js"></script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>