<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData)});}}
function AddPixelById(impFullId,pixelData){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData)});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(__ez.template.isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '//ezodn.com/detroitchicago/raleigh.js?gcb=188-0&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
    <title>Michał Wiśniewski powinien spalić się ze wstydu! Nie uwierzycie co robił pijany przy dzieciach - alaLUNA.pl</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://alaluna.pl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://alaluna.pl/wp-content/uploads/2019/07/alaluna.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Michał Wiśniewski od lat zmaga się z potwornym nałogiem. Ostatnio lider “Ich Troje” opowiedział krępującą historią sprzed lat." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://alaluna.pl/gwiazdy/michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Michał Wiśniewski powinien spalić się ze wstydu! Nie uwierzycie co robił pijany przy dzieciach - alaLUNA.pl" />
	<meta property="og:description" content="Michał Wiśniewski od lat zmaga się z potwornym nałogiem. Ostatnio lider “Ich Troje” opowiedział krępującą historią sprzed lat." />
	<meta property="og:url" content="https://alaluna.pl/gwiazdy/michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach/" />
	<meta property="og:site_name" content="alaLUNA.pl" />
	<meta property="article:publisher" content="https://www.facebook.com/alalunapl/" />
	<meta property="article:published_time" content="2020-06-26T10:00:45+00:00" />
	<meta property="article:modified_time" content="2020-06-25T18:47:04+00:00" />
	<meta property="og:image" content="https://alaluna.pl/wp-content/uploads/2020/02/Michal_Wisniewski_alaluna.pl_.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://alaluna.pl/#website","url":"https://alaluna.pl/","name":"alaLUNA.pl","description":"Do Ksi\u0119\u017cyca! Gwiazdy, plotki, celebryci, moda, trendy, wydarzenia.","potentialAction":[{"@type":"SearchAction","target":"https://alaluna.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://alaluna.pl/gwiazdy/michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach/#primaryimage","inLanguage":"pl-PL","url":"https://alaluna.pl/wp-content/uploads/2020/02/Michal_Wisniewski_alaluna.pl_.jpg","width":1200,"height":800,"caption":"Micha\u0142 Wi\u015bniewski. Foto: print screen z YouTube/AnMa Agencja Eventowa"},{"@type":"WebPage","@id":"https://alaluna.pl/gwiazdy/michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach/#webpage","url":"https://alaluna.pl/gwiazdy/michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach/","name":"Micha\u0142 Wi\u015bniewski powinien spali\u0107 si\u0119\u00a0ze wstydu! Nie uwierzycie co robi\u0142 pijany przy dzieciach - alaLUNA.pl","isPartOf":{"@id":"https://alaluna.pl/#website"},"primaryImageOfPage":{"@id":"https://alaluna.pl/gwiazdy/michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach/#primaryimage"},"datePublished":"2020-06-26T10:00:45+00:00","dateModified":"2020-06-25T18:47:04+00:00","author":{"@id":"https://alaluna.pl/#/schema/person/19325a470ad0affb4d508eeb484a572c"},"description":"Micha\u0142 Wi\u015bniewski od lat zmaga si\u0119 z potwornym na\u0142ogiem. Ostatnio lider \u201cIch Troje\u201d opowiedzia\u0142 kr\u0119puj\u0105c\u0105 histori\u0105 sprzed lat.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://alaluna.pl/gwiazdy/michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach/"]}]},{"@type":["Person"],"@id":"https://alaluna.pl/#/schema/person/19325a470ad0affb4d508eeb484a572c","name":"HP","image":{"@type":"ImageObject","@id":"https://alaluna.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/b358ab0b43a3c310a8d299a4db7ddf23?s=96&d=mm&r=g","caption":"HP"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z wpisami" href="https://alaluna.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z komentarzami" href="https://alaluna.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Michał Wiśniewski powinien spalić się ze wstydu! Nie uwierzycie co robił pijany przy dzieciach Kanał z komentarzami" href="https://alaluna.pl/gwiazdy/michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alaluna.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://alaluna.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://alaluna.pl/wp-content/themes/Newspaper102/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://alaluna.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://alaluna.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alaluna.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alaluna.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://alaluna.pl/?p=44169' />
<link rel="alternate" type="application/json+oembed" href="https://alaluna.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaluna.pl%2Fgwiazdy%2Fmichal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alaluna.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaluna.pl%2Fgwiazdy%2Fmichal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"fdce5ae653","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/alaluna.pl\/wp-admin\/","wpRestNonce":"fdce5ae653","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alaluna.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '20eb79b3-ca41-4536-a57a-8d2971bfe547';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://alaluna.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://alaluna.pl/gwiazdy/michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86721530-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86721530-4');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://alaluna.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/category/gwiazdy/",
                    "name": "Gwiazdy"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/category/gwiazdy/celebryci/",
                    "name": "Celebryci"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/gwiazdy/michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach/",
                    "name": "Michał Wiśniewski powinien spalić się ze wstydu! Nie uwierzycie co robił pijany przy..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131124163-21";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-131124163-21']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'alaluna.pl']);
_gaq.push(['f._setDomainName', 'alaluna.pl']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod70-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','alaluna.pl',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://alaluna.pl/gwiazdy/michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 126918;
var ezdomain = 'alaluna.pl';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":126918,"domain_test_group":20200407,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"3ca61507-e5ab-4100-58bf-6e3a9ce27e6e","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":931,"serverid":"18.208.208.25:26740","state":"VA","t_epoch":1593178735,"template_id":126,"time_on_site_visit":0,"url":"https://alaluna.pl/gwiazdy/michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach/","user_id":0,"word_count":568,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_126918=" + new Date().getTime() + "|3ca61507-e5ab-4100-58bf-6e3a9ce27e6e|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-44169 single-format-standard td-standard-pack michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach global-block-template-18 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://alaluna.pl/polityka-prywatnosci/">Polityka prywatności</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://alaluna.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
            <span class="td-visual-hidden">alaLUNA.pl</span>
        </a>
                    </div>
                    <div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://alaluna.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
        </a>
        </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://alaluna.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Gwiazdy" class="entry-crumb" href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Celebryci" class="entry-crumb" href="https://alaluna.pl/category/gwiazdy/celebryci/">Celebryci</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Michał Wiśniewski powinien spalić się ze wstydu! Nie uwierzycie co robił pijany przy...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-44169" class="post-44169 post type-post status-publish format-standard has-post-thumbnail category-celebryci category-gwiazdy category-muzycy tag-ich-troje tag-michal-wisniewski" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li><li class="entry-category"><a  href="https://alaluna.pl/category/gwiazdy/celebryci/">Celebryci</a></li><li class="entry-category"><a  href="https://alaluna.pl/category/gwiazdy/muzycy/">Muzycy</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Michał Wiśniewski powinien spalić się ze wstydu! Nie uwierzycie co robił pijany przy dzieciach</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://alaluna.pl/author/hp/">HP</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T12:00:45+00:00" >26 czerwca 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://alaluna.pl/wp-content/uploads/2020/02/Michal_Wisniewski_alaluna.pl_.jpg" data-caption="Michał Wiśniewski. Foto: print screen z YouTube/AnMa Agencja Eventowa"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://alaluna.pl/wp-content/uploads/2020/02/Michal_Wisniewski_alaluna.pl_-696x464.jpg" srcset="https://alaluna.pl/wp-content/uploads/2020/02/Michal_Wisniewski_alaluna.pl_-696x464.jpg 696w, https://alaluna.pl/wp-content/uploads/2020/02/Michal_Wisniewski_alaluna.pl_-300x200.jpg 300w, https://alaluna.pl/wp-content/uploads/2020/02/Michal_Wisniewski_alaluna.pl_-1024x683.jpg 1024w, https://alaluna.pl/wp-content/uploads/2020/02/Michal_Wisniewski_alaluna.pl_-768x512.jpg 768w, https://alaluna.pl/wp-content/uploads/2020/02/Michal_Wisniewski_alaluna.pl_-1068x712.jpg 1068w, https://alaluna.pl/wp-content/uploads/2020/02/Michal_Wisniewski_alaluna.pl_-630x420.jpg 630w, https://alaluna.pl/wp-content/uploads/2020/02/Michal_Wisniewski_alaluna.pl_.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Michał Wiśniewski. Foto: print screen z YouTube/AnMa Agencja Eventowa" title="Michal_Wisniewski_alaluna.pl"/></a><figcaption class="wp-caption-text">Michał Wiśniewski. Foto: print screen z YouTube/AnMa Agencja Eventowa</figcaption></figure></div>
            <!-- content --><h2>Michał Wiśniewski od lat zmaga się z potwornym nałogiem. Ostatnio lider “Ich Troje” opowiedział krępującą historią sprzed lat.</h2>
<p>Michał Wiśniewski od 30 lat zmaga się z alkoholizmem. Niestety, przez wyniszczający nałóg muzyk miał poważne kłopoty finansowe. Gwiazdor był ścigany przez komorników i w końcu ogłosił upadłość konsumencką. Ostatnio Michał wspominał o tych trudnych czasach.</p>
<p><em>Raz wywaliłem się na schodach, wywaliłem na siebie talerz z jedzeniem. Mój syn zobaczył mnie leżącego pijanego na ziemi w spaghetti. W międzyczasie działali komornicy, spisywali rzecz po rzeczy. Licytacje odbywają się u ciebie w domu. Przychodzą obcy ludzie, by kupić to, co masz. Później licytowany był dom &#8211;</em> powiedział w rozmowie z “Faktem”.</p>
<p>Wiśniewski wyznał, że już od 6 lat jest w trzeźwości, jednak czasem zdarza mu się wypić.</p>
<p><em>Ja jestem zaszyty, więc nie grozi mi teraz topienie smutków w alkoholu. Ale dla innych ludzi, którzy mają problemy z piciem, to może być trudny czas. Ja nie piję od sześciu lat. Jak kończy mi się “wszywka”, to trochę popiję, ale generalnie teraz mam spokój do września. Ja sobie bez tego po prostu z tym nie radzę, każdy ma swój sposób na tę walkę –</em> powiedział podczas rozmowy z “Plejadą”.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://alaluna.pl/tag/ich-troje/">ich troje</a></li><li><a href="https://alaluna.pl/tag/michal-wisniewski/">michał wiśniewski</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://alaluna.pl/gwiazdy/kayah-w-bliskiej-relacji-z-bylym-mezem-co-na-to-joanna-przetakiewicz/">Kayah w bliskiej relacji z byłym mężem! Co na to Joanna Przetakiewicz?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://alaluna.pl/gwiazdy/piotr-adamczyk-ma-powazne-klopoty-kosztowna-rehabilitacja/">Piotr Adamczyk ma poważne kłopoty! &#8220;Kosztowna rehabilitacja&#8221;</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://alaluna.pl/author/hp/">HP</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="HP"></span><meta itemprop="datePublished" content="2020-06-26T12:00:45+02:00"><meta itemprop="dateModified" content="2020-06-25T20:47:04+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alaluna.pl/gwiazdy/michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png"></span><meta itemprop="name" content="alaLUNA.pl"></span><meta itemprop="headline " content="Michał Wiśniewski powinien spalić się ze wstydu! Nie uwierzycie co robił pijany przy dzieciach"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2020/02/Michal_Wisniewski_alaluna.pl_.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_f5d td_with_ajax_pagination td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_2_f5d" ><script>var block_tdi_2_f5d = new tdBlock();
block_tdi_2_f5d.id = "tdi_2_f5d";
block_tdi_2_f5d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_f5d","td_column_number":3,"live_filter_cur_post_id":44169,"live_filter_cur_post_author":"51","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_f5d","tdc_css_class_style":"tdi_2_f5d_rand_style"}';
block_tdi_2_f5d.td_column_number = "3";
block_tdi_2_f5d.block_type = "td_block_related_posts";
block_tdi_2_f5d.post_count = "3";
block_tdi_2_f5d.found_posts = "7306";
block_tdi_2_f5d.header_color = "";
block_tdi_2_f5d.ajax_pagination_infinite_stop = "";
block_tdi_2_f5d.max_num_pages = "2436";
tdBlocksArray.push(block_tdi_2_f5d);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_f85" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_f5d" href="#">POWIĄZANE ARTYKUŁY</a><a id="tdi_4_eff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_f5d" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_2_f5d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/edyta-herbus-nago-zdjecie-zszokowalo-internautow-czar-prysl/" rel="bookmark" class="td-image-wrap" title="Edyta Herbuś nago! Zdjęcie zszokowało internautów. &#8220;Czar prysł&#8230;&#8221;"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2019/10/Edyta-Herbuś-4-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2019/10/Edyta-Herbuś-4-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2019/10/Edyta-Herbuś-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Edyta Herbuś/fot. Instagram: edytaherbus" title="Edyta Herbuś nago! Zdjęcie zszokowało internautów. &#8220;Czar prysł&#8230;&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/edyta-herbus-nago-zdjecie-zszokowalo-internautow-czar-prysl/" rel="bookmark" title="Edyta Herbuś nago! Zdjęcie zszokowało internautów. &#8220;Czar prysł&#8230;&#8221;">Edyta Herbuś nago! Zdjęcie zszokowało internautów. &#8220;Czar prysł&#8230;&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/celebryci/anna-lewandowska-wykonczona-corki-daly-jej-popalic-foto/" rel="bookmark" class="td-image-wrap" title="Anna Lewandowska wykończona! Córki dały jej popalić [FOTO]"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2020/02/Anna_Lewandowska_alaluna.pl_-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2020/02/Anna_Lewandowska_alaluna.pl_-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2020/02/Anna_Lewandowska_alaluna.pl_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Anna Lewandowska informuje o zgonie z powodu koronawirusa. Jest on coraz bliżej Polski. Foto: print screen z YouTube/tvnpl" title="Anna Lewandowska wykończona! Córki dały jej popalić [FOTO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/celebryci/anna-lewandowska-wykonczona-corki-daly-jej-popalic-foto/" rel="bookmark" title="Anna Lewandowska wykończona! Córki dały jej popalić [FOTO]">Anna Lewandowska wykończona! Córki dały jej popalić [FOTO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/celebryci/sykut-jezyna-prowokuje-w-mini-na-planie-tzg/" rel="bookmark" class="td-image-wrap" title="Sykut-Jeżyna prowokuje w mini na planie &#8220;TZG&#8221;!"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2020/06/sykut-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2020/06/sykut-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2020/06/sykut-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Paulina Sykut-Jeżyna" title="Sykut-Jeżyna prowokuje w mini na planie &#8220;TZG&#8221;!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/celebryci/sykut-jezyna-prowokuje-w-mini-na-planie-tzg/" rel="bookmark" title="Sykut-Jeżyna prowokuje w mini na planie &#8220;TZG&#8221;!">Sykut-Jeżyna prowokuje w mini na planie &#8220;TZG&#8221;!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_f5d" data-td_block_id="tdi_2_f5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_f5d" data-td_block_id="tdi_2_f5d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_18">
                <h4 class="td-comments-title td-block-title"><span>1 KOMENTARZ</span></h4>
            </div>

            <ol class="comment-list ">
                <li class="comment " id="comment-9713">
    <article>
        <footer>
            <img alt='' src='https://secure.gravatar.com/avatar/a3d9b412af96d1be49769b441a474653?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3d9b412af96d1be49769b441a474653?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />            <cite>racjonalista</cite>

            <a class="comment-link" href="#comment-9713">
                <time pubdate="1593178148">
                    26 czerwca 2020                    At                    15:29</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Rozumem, że można być człowiekiem patologicznym, ale żeby się jeszcze tym publicznie chwalić ?</p>
        </div>

        <div class="comment-meta" id="comment-9713">
            <a rel='nofollow' class='comment-reply-link' href='#comment-9713' data-commentid="9713" data-postid="44169" data-belowelement="comment-9713" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi racjonalista'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
            </ol>
            <div class="comment-pagination">
                                            </div>

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gwiazdy/michal-wisniewski-powinien-spalic-sie-ze-wstydu-nie-uwierzycie-co-robil-pijany-przy-dzieciach/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://alaluna.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='44169' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d1ad76ec29" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_18 widget widget_search"><form method="get" class="td-search-form-widget" action="https://alaluna.pl/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Wyszukiwanie" />
    </div>
</form></aside>		<aside class="td_block_template_18 widget widget_recent_entries">		<h4 class="td-block-title"><span>Najnowsze wpisy</span></h4>		<ul>
											<li>
					<a href="https://alaluna.pl/gwiazdy/edyta-herbus-nago-zdjecie-zszokowalo-internautow-czar-prysl/">Edyta Herbuś nago! Zdjęcie zszokowało internautów. &#8220;Czar prysł&#8230;&#8221;</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/celebryci/anna-lewandowska-wykonczona-corki-daly-jej-popalic-foto/">Anna Lewandowska wykończona! Córki dały jej popalić [FOTO]</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/celebryci/sykut-jezyna-prowokuje-w-mini-na-planie-tzg/">Sykut-Jeżyna prowokuje w mini na planie &#8220;TZG&#8221;!</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/dagmara-kazmierska-pozegna-fanow-dramat-krolowej-powrocil/">Dagmara Kaźmierska pożegna fanów! Dramat królowej powrócił</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/piotr-adamczyk-ma-powazne-klopoty-kosztowna-rehabilitacja/">Piotr Adamczyk ma poważne kłopoty! &#8220;Kosztowna rehabilitacja&#8221;</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_18 widget widget_tag_cloud"><h4 class="td-block-title"><span>Gorące tematy</span></h4><div class="tagcloud"><a href="https://alaluna.pl/tag/afera/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 10.988764044944pt;" aria-label="afera (138 elementów)">afera</a>
<a href="https://alaluna.pl/tag/agnieszka-wozniak-starak/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 13.191011235955pt;" aria-label="Agnieszka Woźniak-Starak (189 elementów)">Agnieszka Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/aktorka/" class="tag-cloud-link tag-link-398 tag-link-position-3" style="font-size: 10.044943820225pt;" aria-label="aktorka (119 elementów)">aktorka</a>
<a href="https://alaluna.pl/tag/anna-lewandowska/" class="tag-cloud-link tag-link-41 tag-link-position-4" style="font-size: 13.033707865169pt;" aria-label="Anna Lewandowska (185 elementów)">Anna Lewandowska</a>
<a href="https://alaluna.pl/tag/anna-mucha/" class="tag-cloud-link tag-link-73 tag-link-position-5" style="font-size: 8.7865168539326pt;" aria-label="Anna Mucha (100 elementów)">Anna Mucha</a>
<a href="https://alaluna.pl/tag/barbara-kurdej-szatan/" class="tag-cloud-link tag-link-74 tag-link-position-6" style="font-size: 12.089887640449pt;" aria-label="Barbara Kurdej-Szatan (160 elementów)">Barbara Kurdej-Szatan</a>
<a href="https://alaluna.pl/tag/big-brother/" class="tag-cloud-link tag-link-274 tag-link-position-7" style="font-size: 11.932584269663pt;" aria-label="Big Brother (157 elementów)">Big Brother</a>
<a href="https://alaluna.pl/tag/dancing-with-the-stars-taniec-z-gwiazdami/" class="tag-cloud-link tag-link-254 tag-link-position-8" style="font-size: 11.61797752809pt;" aria-label="Dancing with the Stars. taniec z gwiazdami (152 elementy)">Dancing with the Stars. taniec z gwiazdami</a>
<a href="https://alaluna.pl/tag/disco-polo/" class="tag-cloud-link tag-link-55 tag-link-position-9" style="font-size: 12.089887640449pt;" aria-label="Disco Polo (160 elementów)">Disco Polo</a>
<a href="https://alaluna.pl/tag/doda/" class="tag-cloud-link tag-link-71 tag-link-position-10" style="font-size: 11.61797752809pt;" aria-label="Doda (152 elementy)">Doda</a>
<a href="https://alaluna.pl/tag/dorota-rabczewska/" class="tag-cloud-link tag-link-72 tag-link-position-11" style="font-size: 8pt;" aria-label="Dorota Rabczewska (89 elementów)">Dorota Rabczewska</a>
<a href="https://alaluna.pl/tag/dziecko/" class="tag-cloud-link tag-link-616 tag-link-position-12" style="font-size: 9.7303370786517pt;" aria-label="dziecko (115 elementów)">dziecko</a>
<a href="https://alaluna.pl/tag/edyta-gorniak/" class="tag-cloud-link tag-link-104 tag-link-position-13" style="font-size: 10.359550561798pt;" aria-label="Edyta Górniak (126 elementów)">Edyta Górniak</a>
<a href="https://alaluna.pl/tag/fashion/" class="tag-cloud-link tag-link-384 tag-link-position-14" style="font-size: 11.61797752809pt;" aria-label="fashion (149 elementów)">fashion</a>
<a href="https://alaluna.pl/tag/hot-or-not/" class="tag-cloud-link tag-link-468 tag-link-position-15" style="font-size: 10.359550561798pt;" aria-label="hot or not (124 elementy)">hot or not</a>
<a href="https://alaluna.pl/tag/instagram/" class="tag-cloud-link tag-link-262 tag-link-position-16" style="font-size: 22pt;" aria-label="Instagram (683 elementy)">Instagram</a>
<a href="https://alaluna.pl/tag/julia-wieniawa/" class="tag-cloud-link tag-link-63 tag-link-position-17" style="font-size: 13.977528089888pt;" aria-label="Julia Wieniawa (212 elementów)">Julia Wieniawa</a>
<a href="https://alaluna.pl/tag/kino/" class="tag-cloud-link tag-link-163 tag-link-position-18" style="font-size: 10.516853932584pt;" aria-label="kino (129 elementów)">kino</a>
<a href="https://alaluna.pl/tag/koronawirus/" class="tag-cloud-link tag-link-5469 tag-link-position-19" style="font-size: 16.179775280899pt;" aria-label="Koronawirus (295 elementów)">Koronawirus</a>
<a href="https://alaluna.pl/tag/ksiaze-harry/" class="tag-cloud-link tag-link-57 tag-link-position-20" style="font-size: 8.9438202247191pt;" aria-label="Książę Harry (101 elementów)">Książę Harry</a>
<a href="https://alaluna.pl/tag/kuba-wojewodzki/" class="tag-cloud-link tag-link-33 tag-link-position-21" style="font-size: 13.505617977528pt;" aria-label="Kuba Wojewódzki (199 elementów)">Kuba Wojewódzki</a>
<a href="https://alaluna.pl/tag/love-island/" class="tag-cloud-link tag-link-207 tag-link-position-22" style="font-size: 10.359550561798pt;" aria-label="Love Island (124 elementy)">Love Island</a>
<a href="https://alaluna.pl/tag/magda-gessler/" class="tag-cloud-link tag-link-118 tag-link-position-23" style="font-size: 11.61797752809pt;" aria-label="Magda Gessler (151 elementów)">Magda Gessler</a>
<a href="https://alaluna.pl/tag/malgorzata-rozenek-majdan/" class="tag-cloud-link tag-link-96 tag-link-position-24" style="font-size: 12.719101123596pt;" aria-label="Małgorzata Rozenek-Majdan (176 elementów)">Małgorzata Rozenek-Majdan</a>
<a href="https://alaluna.pl/tag/meghan-markle/" class="tag-cloud-link tag-link-56 tag-link-position-25" style="font-size: 9.8876404494382pt;" aria-label="Meghan Markle (116 elementów)">Meghan Markle</a>
<a href="https://alaluna.pl/tag/moda/" class="tag-cloud-link tag-link-382 tag-link-position-26" style="font-size: 12.247191011236pt;" aria-label="moda (164 elementy)">moda</a>
<a href="https://alaluna.pl/tag/muzyka/" class="tag-cloud-link tag-link-318 tag-link-position-27" style="font-size: 11.932584269663pt;" aria-label="muzyka (159 elementów)">muzyka</a>
<a href="https://alaluna.pl/tag/pawel-krolikowski/" class="tag-cloud-link tag-link-594 tag-link-position-28" style="font-size: 10.202247191011pt;" aria-label="Paweł Królikowski (123 elementy)">Paweł Królikowski</a>
<a href="https://alaluna.pl/tag/piotr-wozniak-starak/" class="tag-cloud-link tag-link-98 tag-link-position-29" style="font-size: 11.460674157303pt;" aria-label="Piotr Woźniak-Starak (146 elementów)">Piotr Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/polsat/" class="tag-cloud-link tag-link-66 tag-link-position-30" style="font-size: 13.505617977528pt;" aria-label="Polsat (198 elementów)">Polsat</a>
<a href="https://alaluna.pl/tag/premiera/" class="tag-cloud-link tag-link-162 tag-link-position-31" style="font-size: 8.7865168539326pt;" aria-label="premiera (100 elementów)">premiera</a>
<a href="https://alaluna.pl/tag/radoslaw-majdan/" class="tag-cloud-link tag-link-97 tag-link-position-32" style="font-size: 10.359550561798pt;" aria-label="Radosław Majdan (124 elementy)">Radosław Majdan</a>
<a href="https://alaluna.pl/tag/robert-lewandowski/" class="tag-cloud-link tag-link-40 tag-link-position-33" style="font-size: 9.5730337078652pt;" aria-label="Robert Lewandowski (112 elementów)">Robert Lewandowski</a>
<a href="https://alaluna.pl/tag/sensacja/" class="tag-cloud-link tag-link-565 tag-link-position-34" style="font-size: 14.606741573034pt;" aria-label="sensacja (231 elementów)">sensacja</a>
<a href="https://alaluna.pl/tag/skandal/" class="tag-cloud-link tag-link-280 tag-link-position-35" style="font-size: 12.876404494382pt;" aria-label="skandal (179 elementów)">skandal</a>
<a href="https://alaluna.pl/tag/taniec-z-gwiazdami/" class="tag-cloud-link tag-link-184 tag-link-position-36" style="font-size: 10.674157303371pt;" aria-label="taniec z gwiazdami (130 elementów)">taniec z gwiazdami</a>
<a href="https://alaluna.pl/tag/top-model/" class="tag-cloud-link tag-link-228 tag-link-position-37" style="font-size: 8.314606741573pt;" aria-label="Top Model (93 elementy)">Top Model</a>
<a href="https://alaluna.pl/tag/tv/" class="tag-cloud-link tag-link-1822 tag-link-position-38" style="font-size: 12.876404494382pt;" aria-label="tv (183 elementy)">tv</a>
<a href="https://alaluna.pl/tag/tvn/" class="tag-cloud-link tag-link-87 tag-link-position-39" style="font-size: 19.797752808989pt;" aria-label="tvn (502 elementy)">tvn</a>
<a href="https://alaluna.pl/tag/tvp/" class="tag-cloud-link tag-link-52 tag-link-position-40" style="font-size: 14.606741573034pt;" aria-label="TVP (235 elementów)">TVP</a>
<a href="https://alaluna.pl/tag/wyspa-milosci/" class="tag-cloud-link tag-link-263 tag-link-position-41" style="font-size: 8.7865168539326pt;" aria-label="Wyspa miłości (99 elementów)">Wyspa miłości</a>
<a href="https://alaluna.pl/tag/wywiad/" class="tag-cloud-link tag-link-1033 tag-link-position-42" style="font-size: 8.1573033707865pt;" aria-label="wywiad (91 elementów)">wywiad</a>
<a href="https://alaluna.pl/tag/youtube/" class="tag-cloud-link tag-link-2261 tag-link-position-43" style="font-size: 11.303370786517pt;" aria-label="youtube (145 elementów)">youtube</a>
<a href="https://alaluna.pl/tag/zdrowie/" class="tag-cloud-link tag-link-1466 tag-link-position-44" style="font-size: 8pt;" aria-label="zdrowie (88 elementów)">zdrowie</a>
<a href="https://alaluna.pl/tag/zenek-martyniuk/" class="tag-cloud-link tag-link-53 tag-link-position-45" style="font-size: 14.921348314607pt;" aria-label="Zenek Martyniuk (246 elementów)">Zenek Martyniuk</a></div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://alaluna.pl/"><img class="td-retina-data" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl" width="" /></a></div><div class="footer-text-wrap"><p><b>REDAKTOR NACZELNY:</b></p>
Marek Skalski <br/>
<br/>
<p><b>WYDAWCA ALALUNA.PL:</b></p>
5S Media Sp. z o.o. <br/>
ul. Święcickiego 14, 01-614 Warszawa <br/>
NIP: 5252676432, KRS: 0000637269, REGON: 365416025 <br/>
<br/>
<p><b>KONTAKT Z WYDAWCĄ: </b></p>
FACEBOOK: https://www.facebook.com/alalunapl <br/>
E-MAIL: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="78191419140d1619384d0b151d1c1119561b1715560814">[email&#160;protected]</a> <br/>
TELEFON: 0048 731 555 039 <br/></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-26803"><a href="https://alaluna.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5ef5fa6fc2a6a
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://alaluna.pl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.4' async='async'></script>
<script async="async" type='text/javascript' src='https://alaluna.pl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/7eb8ff1b9cadc4f256c740492dbed42b.js"></script><script async type="text/javascript" src="https://cloudads.tv/js/iframe.js?site=alaluna.pl&guid=66480168-021a-40ce-a7b0-06065d59dd4d"></script>  

<!-- JS generated by theme -->

<script>
    
</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=33', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=33', false, [], true, false, false, false);
</script>

<script>var _audins_dom="alaluna_pl",_audins_did=126918;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.alaluna_pl,DomainId.126918" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>