<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Zatańczy pod celą. Piotr G. z programu &quot;You can dance&quot; aresztowany za wyłudzenia [VIDEO] - alaLUNA.pl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://alaluna.pl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://alaluna.pl/wp-content/uploads/2019/07/alaluna.ico">
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://alaluna.pl/gwiazdy/zatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zatańczy pod celą. Piotr G. z programu &quot;You can dance&quot; aresztowany za wyłudzenia [VIDEO] - alaLUNA.pl" />
	<meta property="og:description" content="32-letni Piotr G., w 2007 roku finalista programu TVN &#8220;You can dance&#8221;, został oskarżony o 24 przestępstwa i wyłudzenia na łączną kwotę ponad 700 tys. złotych. Mężczyzna wypożyczał m.in. sprzęt fotograficzny, hulajnogi elektryczne oraz samochody, za które później nie dokonywał opłaty. Część z nich przywłaszczał. Akt oskarżenia do Sądu Okręgowego w Kielcach skierowała Prokuratura Rejonowa [&hellip;]" />
	<meta property="og:url" content="https://alaluna.pl/gwiazdy/zatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video/" />
	<meta property="og:site_name" content="alaLUNA.pl" />
	<meta property="article:publisher" content="https://www.facebook.com/alalunapl/" />
	<meta property="article:published_time" content="2021-01-07T18:09:26+00:00" />
	<meta property="og:image" content="https://alaluna.pl/wp-content/uploads/2021/01/you_can_dance.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Napisane przez">
	<meta name="twitter:data1" content="DM">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuta">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://alaluna.pl/#website","url":"https://alaluna.pl/","name":"alaLUNA.pl","description":"Do Ksi\u0119\u017cyca! Gwiazdy, plotki, celebryci, moda, trendy, wydarzenia.","potentialAction":[{"@type":"SearchAction","target":"https://alaluna.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://alaluna.pl/gwiazdy/zatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video/#primaryimage","inLanguage":"pl-PL","url":"https://alaluna.pl/wp-content/uploads/2021/01/you_can_dance.jpg","width":1200,"height":800,"caption":"You Can Dance - zdj\u0119cie ilustracyjne."},{"@type":"WebPage","@id":"https://alaluna.pl/gwiazdy/zatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video/#webpage","url":"https://alaluna.pl/gwiazdy/zatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video/","name":"Zata\u0144czy pod cel\u0105. Piotr G. z programu \"You can dance\" aresztowany za wy\u0142udzenia [VIDEO] - alaLUNA.pl","isPartOf":{"@id":"https://alaluna.pl/#website"},"primaryImageOfPage":{"@id":"https://alaluna.pl/gwiazdy/zatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video/#primaryimage"},"datePublished":"2021-01-07T18:09:26+00:00","dateModified":"2021-01-07T18:09:26+00:00","author":{"@id":"https://alaluna.pl/#/schema/person/d5adc3600a24da64eb47cb549837ba20"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://alaluna.pl/gwiazdy/zatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video/"]}]},{"@type":"Person","@id":"https://alaluna.pl/#/schema/person/d5adc3600a24da64eb47cb549837ba20","name":"DM","image":{"@type":"ImageObject","@id":"https://alaluna.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/aa08dea0f6f765093817ac0624fcea8e?s=96&d=mm&r=g","caption":"DM"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z wpisami" href="https://alaluna.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z komentarzami" href="https://alaluna.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Zatańczy pod celą. Piotr G. z programu &#8220;You can dance&#8221; aresztowany za wyłudzenia [VIDEO] Kanał z komentarzami" href="https://alaluna.pl/gwiazdy/zatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alaluna.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://alaluna.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://alaluna.pl/wp-content/themes/Newspaper1039/style.css?ver=10.3.9' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://alaluna.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://alaluna.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://alaluna.pl/wp-json/wp/v2/posts/58367" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alaluna.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alaluna.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://alaluna.pl/?p=58367' />
<link rel="alternate" type="application/json+oembed" href="https://alaluna.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaluna.pl%2Fgwiazdy%2Fzatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alaluna.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaluna.pl%2Fgwiazdy%2Fzatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b4297e50a3","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/alaluna.pl\/wp-admin\/","wpRestNonce":"b4297e50a3","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alaluna.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '20eb79b3-ca41-4536-a57a-8d2971bfe547';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://alaluna.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://alaluna.pl/gwiazdy/zatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86721530-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86721530-4');
</script>

<!-- Google reklamy automatyczne -->
<script data-ad-client="ca-pub-5788161230974534" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- YR CMP -->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/23816/c/qSVlW/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/23816/c/qSVlW/cmp" charset="utf-8" async></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://alaluna.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/category/gwiazdy/",
                    "name": "Gwiazdy"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/category/gwiazdy/celebryci/",
                    "name": "Celebryci"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/gwiazdy/zatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video/",
                    "name": "Zatańczy pod celą. Piotr G. z programu &#8220;You can dance&#8221; aresztowany za..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-58367 single-format-standard td-standard-pack zatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video global-block-template-18 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://alaluna.pl/polityka-prywatnosci/">Polityka prywatności</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://alaluna.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
            <span class="td-visual-hidden">alaLUNA.pl</span>
        </a>
                    </div>
                    <div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://alaluna.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
        </a>
        </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_667 td_block_template_18 ">

<style>
/* custom css */
.tdi_1_667.td-a-rec{
					text-align: center;
				}.tdi_1_667 .td-element-style{
					z-index: -1;
				}.tdi_1_667.td-a-rec-img{
				    text-align: left;
				}.tdi_1_667.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_667.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4825765435"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4825765435"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4825765435"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4825765435"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://alaluna.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Gwiazdy" class="entry-crumb" href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Celebryci" class="entry-crumb" href="https://alaluna.pl/category/gwiazdy/celebryci/">Celebryci</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Zatańczy pod celą. Piotr G. z programu &#8220;You can dance&#8221; aresztowany za...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-58367" class="post-58367 post type-post status-publish format-standard has-post-thumbnail category-celebryci category-gwiazdy" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li><li class="entry-category"><a  href="https://alaluna.pl/category/gwiazdy/celebryci/">Celebryci</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Zatańczy pod celą. Piotr G. z programu &#8220;You can dance&#8221; aresztowany za wyłudzenia [VIDEO]</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://alaluna.pl/author/dm/">DM</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T19:09:26+01:00" >7 stycznia 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://alaluna.pl/wp-content/uploads/2021/01/you_can_dance.jpg" data-caption="You Can Dance - zdjęcie ilustracyjne."><img width="696" height="464" class="entry-thumb td-modal-image" src="https://alaluna.pl/wp-content/uploads/2021/01/you_can_dance-696x464.jpg" srcset="https://alaluna.pl/wp-content/uploads/2021/01/you_can_dance-696x464.jpg 696w, https://alaluna.pl/wp-content/uploads/2021/01/you_can_dance-300x200.jpg 300w, https://alaluna.pl/wp-content/uploads/2021/01/you_can_dance-1024x683.jpg 1024w, https://alaluna.pl/wp-content/uploads/2021/01/you_can_dance-768x512.jpg 768w, https://alaluna.pl/wp-content/uploads/2021/01/you_can_dance-1068x712.jpg 1068w, https://alaluna.pl/wp-content/uploads/2021/01/you_can_dance-630x420.jpg 630w, https://alaluna.pl/wp-content/uploads/2021/01/you_can_dance.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="you_can_dance"/></a><figcaption class="wp-caption-text">You Can Dance - zdjęcie ilustracyjne.</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_7f1 td_block_template_18 ">

<style>
/* custom css */
.tdi_3_7f1.td-a-rec{
					text-align: center;
				}.tdi_3_7f1 .td-element-style{
					z-index: -1;
				}.tdi_3_7f1.td-a-rec-img{
				    text-align: left;
				}.tdi_3_7f1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_7f1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1885749971"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1885749971"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1885749971"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1885749971"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<h2>32-letni Piotr G., w 2007 roku finalista programu TVN &#8220;You can dance&#8221;, został oskarżony o 24 przestępstwa i wyłudzenia na łączną kwotę ponad 700 tys. złotych.</h2>
<p>Mężczyzna wypożyczał m.in. sprzęt fotograficzny, hulajnogi elektryczne oraz samochody, za które później nie dokonywał opłaty. Część z nich przywłaszczał.</p>
<p>Akt oskarżenia do Sądu Okręgowego w Kielcach skierowała Prokuratura Rejonowa Kielce-Wschód. Śledztwo trwało od października po tym, gdy Piotr G. został zatrzymany w stolicy woj. świętokrzyskiego po nieudanej próbie ucieczki przed policją. Mężczyzna poruszał się wypożyczonym samochodem, za który nie uregulował płatności. Policjantom udało się go namierzyć, ponieważ w aucie znajdował się lokalizator GPS.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_861 td_block_template_18 ">

<style>
/* custom css */
.tdi_2_861.td-a-rec{
					text-align: center;
				}.tdi_2_861 .td-element-style{
					z-index: -1;
				}.tdi_2_861.td-a-rec-img{
				    text-align: left;
				}.tdi_2_861.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_861.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1965641024"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1965641024"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1965641024"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1965641024"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>32-latek kierujący autem nie zamierzał zatrzymać się do kontroli. Zaczął uciekać. Ostatecznie na ulicy Ogrodowej radiowóz zajechał mu drogę, a Piotr G. został zatrzymany.</p>
<p>&#8220;W toku śledztwa ustaliliśmy, że Piotr G. popełnił łącznie 24 przestępstwa przeciwko mieniu na łączną kwotę ponad 700 tys. zł&#8221; – powiedziała PAP Beata Zielińska-Janaszek, szefowa Prokuratury Rejonowej Kielce-Wschód.</p>
<p>Zaznaczył, że schemat działania Piotra G. była podobny. &#8220;Mężczyzna posługiwał się podrobionymi potwierdzeniami dokonania przelewów bankowych. Wypożyczał w ten sposób m.in. sprzęt fotograficzny, hulajnogi elektryczne, rower elektryczny, przyczepki rowerowe, klimatyzatory sprężarkowe, sprzęt turystyczny. Wyłudzał usługi hotelowe i sprzęt turystyczny&#8221; – poinformowała.</p>
<p>Mężczyzna działał m.in. na terenie woj. opolskiego, Wrocławia, Zielonej Góry i Kielc. Wszystkie przestępstwa popełnił w recydywie. &#8220;Piotr G. w lutym opuścił więzienie, gdzie odbywał karę dwóch lat pozbawienia wolności za oszustwa&#8221; &#8211; dodała.</p>
<p>Mężczyzna jest tymczasowo aresztowany. Nie przyznał się do zarzucanych przestępstw. Grozi mu kara do 15 lat pozbawienia wolności.</p>
<p><iframe title="Piotr Gałczyk" width="696" height="522" src="https://www.youtube.com/embed/rqWZgRSWJ8c?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4_124 td_block_template_18 ">

<style>
/* custom css */
.tdi_4_124.td-a-rec{
					text-align: center;
				}.tdi_4_124 .td-element-style{
					z-index: -1;
				}.tdi_4_124.td-a-rec-img{
				    text-align: left;
				}.tdi_4_124.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4_124.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5090853037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5090853037"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5090853037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5090853037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://alaluna.pl/gwiazdy/dr-dre-ma-tetniaka-mozgu-legenda-hip-hopu-w-szpitalu/">Dr. Dre ma tętniaka mózgu. Legenda hip-hopu w szpitalu</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://alaluna.pl/author/dm/">DM</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="DM"></span><meta itemprop="datePublished" content="2021-01-07T19:09:26+01:00"><meta itemprop="dateModified" content="2021-01-07T19:09:26+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alaluna.pl/gwiazdy/zatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png"></span><meta itemprop="name" content="alaLUNA.pl"></span><meta itemprop="headline " content="Zatańczy pod celą. Piotr G. z programu &quot;You can dance&quot; aresztowany za wyłudzenia [VIDEO]"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2021/01/you_can_dance.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5_17f td_with_ajax_pagination td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_5_17f" ><script>var block_tdi_5_17f = new tdBlock();
block_tdi_5_17f.id = "tdi_5_17f";
block_tdi_5_17f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_17f","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":58367,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_17f","tdc_css_class_style":"tdi_5_17f_rand_style"}';
block_tdi_5_17f.td_column_number = "3";
block_tdi_5_17f.block_type = "td_block_related_posts";
block_tdi_5_17f.post_count = "3";
block_tdi_5_17f.found_posts = "10382";
block_tdi_5_17f.header_color = "";
block_tdi_5_17f.ajax_pagination_infinite_stop = "";
block_tdi_5_17f.max_num_pages = "3461";
tdBlocksArray.push(block_tdi_5_17f);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_45f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_17f" href="#">POWIĄZANE ARTYKUŁY</a><a id="tdi_7_f8d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_17f" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_5_17f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/dr-dre-ma-tetniaka-mozgu-legenda-hip-hopu-w-szpitalu/" rel="bookmark" class="td-image-wrap " title="Dr. Dre ma tętniaka mózgu. Legenda hip-hopu w szpitalu" ><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2021/01/DrDre_Dre_hiphop_nczas-696x464-1-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2021/01/DrDre_Dre_hiphop_nczas-696x464-1-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2021/01/DrDre_Dre_hiphop_nczas-696x464-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Dr. Dre w teledysku do kawałka &quot;I need a doctor&quot; Źródło: YouTube" title="Dr. Dre ma tętniaka mózgu. Legenda hip-hopu w szpitalu" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/dr-dre-ma-tetniaka-mozgu-legenda-hip-hopu-w-szpitalu/" rel="bookmark" title="Dr. Dre ma tętniaka mózgu. Legenda hip-hopu w szpitalu">Dr. Dre ma tętniaka mózgu. Legenda hip-hopu w szpitalu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/wiadomosci/dramat-martyny-wojciechowskiej-jej-koszmar-sprzed-lat-powraca/" rel="bookmark" class="td-image-wrap " title="Dramat Martyny Wojciechowskiej. Jej koszmar sprzed lat powraca" ><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2020/04/pap_20190225_1LH-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2020/04/pap_20190225_1LH-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2020/04/pap_20190225_1LH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Przemek Kossakowski i Martyna Wojciechowska. Foto: PAP" title="Dramat Martyny Wojciechowskiej. Jej koszmar sprzed lat powraca" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/wiadomosci/dramat-martyny-wojciechowskiej-jej-koszmar-sprzed-lat-powraca/" rel="bookmark" title="Dramat Martyny Wojciechowskiej. Jej koszmar sprzed lat powraca">Dramat Martyny Wojciechowskiej. Jej koszmar sprzed lat powraca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/celebryci/beata-tadla-znowu-zakochana-i-gotowa-na-slub-blyskawiczne-zareczyny-foto/" rel="bookmark" class="td-image-wrap " title="Beata Tadla znowu zakochana i gotowa na ślub! Błyskawiczne zaręczyny [FOTO]" ><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2020/01/tadla_wosp-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2020/01/tadla_wosp-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2020/01/tadla_wosp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Beata Tadla pokazała swoja starą legitymację WOŚP. Foto: Instagram" title="Beata Tadla znowu zakochana i gotowa na ślub! Błyskawiczne zaręczyny [FOTO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/celebryci/beata-tadla-znowu-zakochana-i-gotowa-na-slub-blyskawiczne-zareczyny-foto/" rel="bookmark" title="Beata Tadla znowu zakochana i gotowa na ślub! Błyskawiczne zaręczyny [FOTO]">Beata Tadla znowu zakochana i gotowa na ślub! Błyskawiczne zaręczyny [FOTO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_17f" data-td_block_id="tdi_5_17f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_17f" data-td_block_id="tdi_5_17f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://alaluna.pl/polityka-prywatnosci/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-2" class="td_block_template_18 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://alaluna.pl/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Wyszukiwanie" />
    </div>
</form></aside>
		<aside id="recent-posts-2" class="td_block_template_18 widget recent-posts-2 widget_recent_entries">
		<h4 class="td-block-title"><span>Najnowsze wpisy</span></h4>
		<ul>
											<li>
					<a href="https://alaluna.pl/gwiazdy/zatanczy-pod-cela-piotr-g-z-programu-you-can-dance-aresztowany-za-wyludzenia-video/" aria-current="page">Zatańczy pod celą. Piotr G. z programu &#8220;You can dance&#8221; aresztowany za wyłudzenia [VIDEO]</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/dr-dre-ma-tetniaka-mozgu-legenda-hip-hopu-w-szpitalu/">Dr. Dre ma tętniaka mózgu. Legenda hip-hopu w szpitalu</a>
									</li>
											<li>
					<a href="https://alaluna.pl/wiadomosci/dramat-martyny-wojciechowskiej-jej-koszmar-sprzed-lat-powraca/">Dramat Martyny Wojciechowskiej. Jej koszmar sprzed lat powraca</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/aktorzy/kiedys-gral-w-klanie-zmienil-swoje-zycie-i-zamieszkal-w-samochodzie-foto/">Kiedyś grał w &#8220;Klanie&#8221;. Zmienił swoje życie i zamieszkał w samochodzie [FOTO]</a>
									</li>
											<li>
					<a href="https://alaluna.pl/kino/mel-gibson-zagra-w-zabojczej-broni-5-harrison-ford-w-indiana-jones-5/">Mel Gibson zagra w „Zabójczej Broni 5”. Harrison Ford w „Indiana Jones 5”</a>
									</li>
					</ul>

		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_8_86e td_block_template_18 ">

<style>
/* custom css */
.tdi_8_86e.td-a-rec{
					text-align: center;
				}.tdi_8_86e .td-element-style{
					z-index: -1;
				}.tdi_8_86e.td-a-rec-img{
				    text-align: left;
				}.tdi_8_86e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_86e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8506998640"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8506998640"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8506998640"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8506998640"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside id="tag_cloud-4" class="td_block_template_18 widget tag_cloud-4 widget_tag_cloud"><h4 class="td-block-title"><span>Gorące tematy</span></h4><div class="tagcloud"><a href="https://alaluna.pl/tag/afera/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 8.2616822429907pt;" aria-label="afera (134 elementy)">afera</a>
<a href="https://alaluna.pl/tag/agnieszka-wozniak-starak/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 11.92523364486pt;" aria-label="Agnieszka Woźniak-Starak (259 elementów)">Agnieszka Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/anna-lewandowska/" class="tag-cloud-link tag-link-41 tag-link-position-3" style="font-size: 12.056074766355pt;" aria-label="Anna Lewandowska (261 elementów)">Anna Lewandowska</a>
<a href="https://alaluna.pl/tag/anna-mucha/" class="tag-cloud-link tag-link-73 tag-link-position-4" style="font-size: 8.5233644859813pt;" aria-label="Anna Mucha (139 elementów)">Anna Mucha</a>
<a href="https://alaluna.pl/tag/barbara-kurdej-szatan/" class="tag-cloud-link tag-link-74 tag-link-position-5" style="font-size: 11.663551401869pt;" aria-label="Barbara Kurdej-Szatan (242 elementy)">Barbara Kurdej-Szatan</a>
<a href="https://alaluna.pl/tag/big-brother/" class="tag-cloud-link tag-link-274 tag-link-position-6" style="font-size: 9.4392523364486pt;" aria-label="Big Brother (165 elementów)">Big Brother</a>
<a href="https://alaluna.pl/tag/dagmara-kazmierska/" class="tag-cloud-link tag-link-2016 tag-link-position-7" style="font-size: 10.224299065421pt;" aria-label="Dagmara Kaźmierska (188 elementów)">Dagmara Kaźmierska</a>
<a href="https://alaluna.pl/tag/dancing-with-the-stars-taniec-z-gwiazdami/" class="tag-cloud-link tag-link-254 tag-link-position-8" style="font-size: 10.093457943925pt;" aria-label="Dancing with the Stars. taniec z gwiazdami (187 elementów)">Dancing with the Stars. taniec z gwiazdami</a>
<a href="https://alaluna.pl/tag/daniel-martyniuk/" class="tag-cloud-link tag-link-54 tag-link-position-9" style="font-size: 8.6542056074766pt;" aria-label="Daniel Martyniuk (144 elementy)">Daniel Martyniuk</a>
<a href="https://alaluna.pl/tag/disco-polo/" class="tag-cloud-link tag-link-55 tag-link-position-10" style="font-size: 11.009345794393pt;" aria-label="Disco Polo (217 elementów)">Disco Polo</a>
<a href="https://alaluna.pl/tag/doda/" class="tag-cloud-link tag-link-71 tag-link-position-11" style="font-size: 11.009345794393pt;" aria-label="Doda (218 elementów)">Doda</a>
<a href="https://alaluna.pl/tag/dzien-dobry-tvn/" class="tag-cloud-link tag-link-1070 tag-link-position-12" style="font-size: 8.2616822429907pt;" aria-label="Dzień Dobry TVN (133 elementy)">Dzień Dobry TVN</a>
<a href="https://alaluna.pl/tag/edyta-gorniak/" class="tag-cloud-link tag-link-104 tag-link-position-13" style="font-size: 9.7009345794393pt;" aria-label="Edyta Górniak (171 elementów)">Edyta Górniak</a>
<a href="https://alaluna.pl/tag/fashion/" class="tag-cloud-link tag-link-384 tag-link-position-14" style="font-size: 8.785046728972pt;" aria-label="fashion (148 elementów)">fashion</a>
<a href="https://alaluna.pl/tag/film/" class="tag-cloud-link tag-link-164 tag-link-position-15" style="font-size: 8.2616822429907pt;" aria-label="film (134 elementy)">film</a>
<a href="https://alaluna.pl/tag/instagram/" class="tag-cloud-link tag-link-262 tag-link-position-16" style="font-size: 22pt;" aria-label="Instagram (1&nbsp;527 elementów)">Instagram</a>
<a href="https://alaluna.pl/tag/julia-wieniawa/" class="tag-cloud-link tag-link-63 tag-link-position-17" style="font-size: 13.233644859813pt;" aria-label="Julia Wieniawa (322 elementy)">Julia Wieniawa</a>
<a href="https://alaluna.pl/tag/kino/" class="tag-cloud-link tag-link-163 tag-link-position-18" style="font-size: 10.485981308411pt;" aria-label="kino (198 elementów)">kino</a>
<a href="https://alaluna.pl/tag/koronawirus/" class="tag-cloud-link tag-link-5469 tag-link-position-19" style="font-size: 13.626168224299pt;" aria-label="Koronawirus (349 elementów)">Koronawirus</a>
<a href="https://alaluna.pl/tag/krzysztof-jackowski/" class="tag-cloud-link tag-link-241 tag-link-position-20" style="font-size: 8.6542056074766pt;" aria-label="krzysztof jackowski (143 elementy)">krzysztof jackowski</a>
<a href="https://alaluna.pl/tag/krolowe-zycia/" class="tag-cloud-link tag-link-818 tag-link-position-21" style="font-size: 9.0467289719626pt;" aria-label="Królowe Życia (155 elementów)">Królowe Życia</a>
<a href="https://alaluna.pl/tag/ksiaze-harry/" class="tag-cloud-link tag-link-57 tag-link-position-22" style="font-size: 8.5233644859813pt;" aria-label="Książę Harry (140 elementów)">Książę Harry</a>
<a href="https://alaluna.pl/tag/kuba-wojewodzki/" class="tag-cloud-link tag-link-33 tag-link-position-23" style="font-size: 11.532710280374pt;" aria-label="Kuba Wojewódzki (237 elementów)">Kuba Wojewódzki</a>
<a href="https://alaluna.pl/tag/love-island/" class="tag-cloud-link tag-link-207 tag-link-position-24" style="font-size: 8pt;" aria-label="Love Island (127 elementów)">Love Island</a>
<a href="https://alaluna.pl/tag/magda-gessler/" class="tag-cloud-link tag-link-118 tag-link-position-25" style="font-size: 10.485981308411pt;" aria-label="Magda Gessler (199 elementów)">Magda Gessler</a>
<a href="https://alaluna.pl/tag/malgorzata-rozenek-majdan/" class="tag-cloud-link tag-link-96 tag-link-position-26" style="font-size: 12.317757009346pt;" aria-label="Małgorzata Rozenek-Majdan (273 elementy)">Małgorzata Rozenek-Majdan</a>
<a href="https://alaluna.pl/tag/meghan-markle/" class="tag-cloud-link tag-link-56 tag-link-position-27" style="font-size: 9.5700934579439pt;" aria-label="Meghan Markle (167 elementów)">Meghan Markle</a>
<a href="https://alaluna.pl/tag/m-jak-milosc/" class="tag-cloud-link tag-link-379 tag-link-position-28" style="font-size: 9.0467289719626pt;" aria-label="m jak miłość (153 elementy)">m jak miłość</a>
<a href="https://alaluna.pl/tag/moda/" class="tag-cloud-link tag-link-382 tag-link-position-29" style="font-size: 9.4392523364486pt;" aria-label="moda (166 elementów)">moda</a>
<a href="https://alaluna.pl/tag/muzyka/" class="tag-cloud-link tag-link-318 tag-link-position-30" style="font-size: 11.009345794393pt;" aria-label="muzyka (218 elementów)">muzyka</a>
<a href="https://alaluna.pl/tag/naukowcy/" class="tag-cloud-link tag-link-2521 tag-link-position-31" style="font-size: 8.9158878504673pt;" aria-label="naukowcy (149 elementów)">naukowcy</a>
<a href="https://alaluna.pl/tag/pawel-krolikowski/" class="tag-cloud-link tag-link-594 tag-link-position-32" style="font-size: 8.392523364486pt;" aria-label="Paweł Królikowski (136 elementów)">Paweł Królikowski</a>
<a href="https://alaluna.pl/tag/piotr-wozniak-starak/" class="tag-cloud-link tag-link-98 tag-link-position-33" style="font-size: 10.355140186916pt;" aria-label="Piotr Woźniak-Starak (192 elementy)">Piotr Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/polsat/" class="tag-cloud-link tag-link-66 tag-link-position-34" style="font-size: 12.056074766355pt;" aria-label="Polsat (260 elementów)">Polsat</a>
<a href="https://alaluna.pl/tag/radoslaw-majdan/" class="tag-cloud-link tag-link-97 tag-link-position-35" style="font-size: 9.7009345794393pt;" aria-label="Radosław Majdan (174 elementy)">Radosław Majdan</a>
<a href="https://alaluna.pl/tag/robert-lewandowski/" class="tag-cloud-link tag-link-40 tag-link-position-36" style="font-size: 8.785046728972pt;" aria-label="Robert Lewandowski (147 elementów)">Robert Lewandowski</a>
<a href="https://alaluna.pl/tag/sensacja/" class="tag-cloud-link tag-link-565 tag-link-position-37" style="font-size: 11.140186915888pt;" aria-label="sensacja (224 elementy)">sensacja</a>
<a href="https://alaluna.pl/tag/skandal/" class="tag-cloud-link tag-link-280 tag-link-position-38" style="font-size: 9.8317757009346pt;" aria-label="skandal (176 elementów)">skandal</a>
<a href="https://alaluna.pl/tag/taniec-z-gwiazdami/" class="tag-cloud-link tag-link-184 tag-link-position-39" style="font-size: 8.785046728972pt;" aria-label="taniec z gwiazdami (147 elementów)">taniec z gwiazdami</a>
<a href="https://alaluna.pl/tag/tv/" class="tag-cloud-link tag-link-1822 tag-link-position-40" style="font-size: 16.766355140187pt;" aria-label="tv (608 elementów)">tv</a>
<a href="https://alaluna.pl/tag/tvn/" class="tag-cloud-link tag-link-87 tag-link-position-41" style="font-size: 18.205607476636pt;" aria-label="tvn (775 elementów)">tvn</a>
<a href="https://alaluna.pl/tag/tvp/" class="tag-cloud-link tag-link-52 tag-link-position-42" style="font-size: 14.14953271028pt;" aria-label="TVP (382 elementy)">TVP</a>
<a href="https://alaluna.pl/tag/youtube/" class="tag-cloud-link tag-link-2261 tag-link-position-43" style="font-size: 11.009345794393pt;" aria-label="youtube (220 elementów)">youtube</a>
<a href="https://alaluna.pl/tag/zdrowie/" class="tag-cloud-link tag-link-1466 tag-link-position-44" style="font-size: 10.224299065421pt;" aria-label="zdrowie (190 elementów)">zdrowie</a>
<a href="https://alaluna.pl/tag/zenek-martyniuk/" class="tag-cloud-link tag-link-53 tag-link-position-45" style="font-size: 14.018691588785pt;" aria-label="Zenek Martyniuk (370 elementów)">Zenek Martyniuk</a></div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_9_880 td_block_template_18 ">

<style>
/* custom css */
.tdi_9_880.td-a-rec{
					text-align: center;
				}.tdi_9_880 .td-element-style{
					z-index: -1;
				}.tdi_9_880.td-a-rec-img{
				    text-align: left;
				}.tdi_9_880.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_880.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3669604932"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3669604932"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3669604932"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3669604932"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://alaluna.pl/"><img class="td-retina-data" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl" width="" /></a></div><div class="footer-text-wrap"><p><b>REDAKTOR NACZELNY:</b></p>
Marek Skalski <br/>
<br/>
<p><b>WYDAWCA ALALUNA.PL:</b></p>
5S Media Sp. z o.o. <br/>
ul. Święcickiego 14, 01-614 Warszawa <br/>
NIP: 5252676432, KRS: 0000637269, REGON: 365416025 <br/>
<br/>
<p><b>KONTAKT Z WYDAWCĄ: </b></p>
FACEBOOK: https://www.facebook.com/alalunapl <br/>
E-MAIL: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="42232e232e372c230277312f27262b236c212d2f6c322e">[email&#160;protected]</a> <br/>
TELEFON: 0048 731 555 039 <br/></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-26803"><a href="https://alaluna.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9 (rara)
        Deploy mode: deploy
        
        uid: 5ff761e48914a
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://alaluna.pl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9' id='td-site-min-js'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/7eb8ff1b9cadc4f256c740492dbed42b.js"></script><script async type="text/javascript" src="https://cloudads.tv/js/iframe.js?site=alaluna.pl&guid=66480168-021a-40ce-a7b0-06065d59dd4d"></script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>