<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false">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</script>
    <title>&quot;Ameryka Express 2&quot;! Znamy listę uczestników kolejnej edycji - alaLUNA.pl</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://alaluna.pl/xmlrpc.php" />
    <meta property="og:image" content="https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram.jpg" /><link rel="icon" type="image/png" href="https://alaluna.pl/wp-content/uploads/2019/07/alaluna.ico">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Czas przekroczyć własne granice! Znanie osobistości biorą udział w wyścigu przez nieznane im tereny. &quot;Ameryka Express 2&quot; - zwycięsca może być tylko jeden."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://alaluna.pl/wiadomosci/ameryka-express-2-znamy-liste-uczestnikow-kolejnej-edycji/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Ameryka Express 2&quot;! Znamy listę uczestników kolejnej edycji - alaLUNA.pl" />
<meta property="og:description" content="Czas przekroczyć własne granice! Znanie osobistości biorą udział w wyścigu przez nieznane im tereny. &quot;Ameryka Express 2&quot; - zwycięsca może być tylko jeden." />
<meta property="og:url" content="https://alaluna.pl/wiadomosci/ameryka-express-2-znamy-liste-uczestnikow-kolejnej-edycji/" />
<meta property="og:site_name" content="alaLUNA.pl" />
<meta property="article:publisher" content="https://www.facebook.com/alalunapl/" />
<meta property="article:tag" content="Ameryka Express" />
<meta property="article:tag" content="Daria Ładocha" />
<meta property="article:tag" content="Grażyna Wolszczak" />
<meta property="article:tag" content="Iwona Benjamin" />
<meta property="article:tag" content="Marcin Różalski" />
<meta property="article:tag" content="Patrycja Markowska" />
<meta property="article:tag" content="program" />
<meta property="article:tag" content="tvn" />
<meta property="article:section" content="wiadomosci" />
<meta property="article:published_time" content="2019-12-12T19:00:22+00:00" />
<meta property="article:modified_time" content="2019-12-12T18:38:29+00:00" />
<meta property="og:updated_time" content="2019-12-12T18:38:29+00:00" />
<meta property="og:image" content="https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram.jpg" />
<meta property="og:image:secure_url" content="https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Czas przekroczyć własne granice! Znanie osobistości biorą udział w wyścigu przez nieznane im tereny. &quot;Ameryka Express 2&quot; - zwycięsca może być tylko jeden." />
<meta name="twitter:title" content="&quot;Ameryka Express 2&quot;! Znamy listę uczestników kolejnej edycji - alaLUNA.pl" />
<meta name="twitter:image" content="https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://alaluna.pl/#website","url":"https://alaluna.pl/","name":"alaLUNA.pl","description":"Do Ksi\u0119\u017cyca! Gwiazdy, plotki, celebryci, moda, trendy, wydarzenia.","potentialAction":{"@type":"SearchAction","target":"https://alaluna.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://alaluna.pl/wiadomosci/ameryka-express-2-znamy-liste-uczestnikow-kolejnej-edycji/#primaryimage","url":"https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://alaluna.pl/wiadomosci/ameryka-express-2-znamy-liste-uczestnikow-kolejnej-edycji/#webpage","url":"https://alaluna.pl/wiadomosci/ameryka-express-2-znamy-liste-uczestnikow-kolejnej-edycji/","inLanguage":"pl-PL","name":"&quot;Ameryka Express 2&quot;! Znamy list\u0119 uczestnik\u00f3w kolejnej edycji - alaLUNA.pl","isPartOf":{"@id":"https://alaluna.pl/#website"},"primaryImageOfPage":{"@id":"https://alaluna.pl/wiadomosci/ameryka-express-2-znamy-liste-uczestnikow-kolejnej-edycji/#primaryimage"},"datePublished":"2019-12-12T19:00:22+00:00","dateModified":"2019-12-12T18:38:29+00:00","author":{"@id":"https://alaluna.pl/#/schema/person/aac2830ef210a1a07b001540226078ed"},"description":"Czas przekroczy\u0107 w\u0142asne granice! Znanie osobisto\u015bci bior\u0105 udzia\u0142 w wy\u015bcigu przez nieznane im tereny. \"Ameryka Express 2\" - zwyci\u0119sca mo\u017ce by\u0107 tylko jeden."},{"@type":["Person"],"@id":"https://alaluna.pl/#/schema/person/aac2830ef210a1a07b001540226078ed","name":"MSCH","image":{"@type":"ImageObject","@id":"https://alaluna.pl/#authorlogo","url":"https://secure.gravatar.com/avatar/e171af5e0baf41686afa4d3a825e50f1?s=96&d=mm&r=g","caption":"MSCH"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z wpisami" href="https://alaluna.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z komentarzami" href="https://alaluna.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; &#8220;Ameryka Express 2&#8221;! Znamy listę uczestników kolejnej edycji Kanał z komentarzami" href="https://alaluna.pl/wiadomosci/ameryka-express-2-znamy-liste-uczestnikow-kolejnej-edycji/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alaluna.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://alaluna.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://alaluna.pl/wp-content/themes/Newspaper973/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://alaluna.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alaluna.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alaluna.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://alaluna.pl/?p=21173' />
<link rel="alternate" type="application/json+oembed" href="https://alaluna.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaluna.pl%2Fwiadomosci%2Fameryka-express-2-znamy-liste-uczestnikow-kolejnej-edycji%2F" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9f925bde66","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/alaluna.pl\/wp-admin\/","wpRestNonce":"9f925bde66","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alaluna.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '20eb79b3-ca41-4536-a57a-8d2971bfe547';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://alaluna.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86721530-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86721530-4');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://alaluna.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/category/foto/",
                    "name": "FOTO"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/wiadomosci/ameryka-express-2-znamy-liste-uczestnikow-kolejnej-edycji/",
                    "name": "&#8220;Ameryka Express 2&#8221;! Znamy listę uczestników kolejnej edycji"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #1e73be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #1e73be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #1e73be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #1e73be;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #1e73be;
                }
</style>

	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131124163-21";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-131124163-21']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'alaluna.pl']);
_gaq.push(['f._setDomainName', 'alaluna.pl']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod71-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','alaluna.pl',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://alaluna.pl/wiadomosci/ameryka-express-2-znamy-liste-uczestnikow-kolejnej-edycji/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 126918;
var ezdomain = 'alaluna.pl';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":126918,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"aff6f4a3-5d11-465c-6696-a67f3000e001","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":852,"serverid":"35.172.100.97:4845","state":"VA","t_epoch":1576909878,"template_id":126,"time_on_site_visit":0,"url":"https://alaluna.pl/wiadomosci/ameryka-express-2-znamy-liste-uczestnikow-kolejnej-edycji/","user_id":0,"word_count":796,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_126918=" + new Date().getTime() + "|aff6f4a3-5d11-465c-6696-a67f3000e001; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-21173 single-format-standard ameryka-express-2-znamy-liste-uczestnikow-kolejnej-edycji global-block-template-18 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://alaluna.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
            <span class="td-visual-hidden">alaLUNA.pl</span>
        </a>
                    </div>
                    <div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://alaluna.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
        </a>
        </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5dfdbc37392d9_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_1_5dfdbc37392d9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5dfdbc37392d9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="2938935679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="2938935679"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="2938935679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="2938935679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://alaluna.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości FOTO" class="entry-crumb" href="https://alaluna.pl/category/foto/">FOTO</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8220;Ameryka Express 2&#8221;! Znamy listę uczestników kolejnej edycji</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-21173" class="post-21173 post type-post status-publish format-standard has-post-thumbnail category-foto category-gwiazdy category-newsy category-tvn category-w-tv category-wiadomosci tag-ameryka-express tag-daria-ladocha tag-grazyna-wolszczak tag-iwona-benjamin tag-marcin-rozalski tag-patrycja-markowska tag-program tag-tvn" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://alaluna.pl/category/foto/">FOTO</a></li><li class="entry-category"><a  href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li><li class="entry-category"><a  href="https://alaluna.pl/category/newsy/">Newsy</a></li><li class="entry-category"><a  href="https://alaluna.pl/category/telewizja/">Telewizja</a></li><li class="entry-category"><a  href="https://alaluna.pl/category/telewizja/tvn/">TVN</a></li><li class="entry-category"><a  href="https://alaluna.pl/category/w-tv/">W TV</a></li><li class="entry-category"><a  href="https://alaluna.pl/category/wiadomosci/">wiadomosci</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">&#8220;Ameryka Express 2&#8221;! Znamy listę uczestników kolejnej edycji</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://alaluna.pl/author/msch/">MSCH</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T20:00:22+00:00" >12 grudnia 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram.jpg" data-caption="Ameryka Express TVN- Tomasz Karolak/ Fot. Instagram"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram-696x464.jpg" srcset="https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram-696x464.jpg 696w, https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram-300x200.jpg 300w, https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram-768x512.jpg 768w, https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram-1024x683.jpg 1024w, https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram-1068x712.jpg 1068w, https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram-630x420.jpg 630w, https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Ameryka Express TVN- Tomasz Karolak_ Fot. Instagram"/></a><figcaption class="wp-caption-text">Ameryka Express TVN- Tomasz Karolak/ Fot. Instagram</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5dfdbc373b155_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_3_5dfdbc373b155_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5dfdbc373b155_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3071685663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3071685663"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3071685663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3071685663"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<h2>&#8220;Ameryka Express 2&#8221; to kolejna edycja programu emitowanego na TVN. Uczestnicy biorą udział w wyścigu przez nieznane im tereny. Sławne osobistości medialne wraz ze swoimi parami będą doświadczać nowych wrażeń i przekraczać własne granice. To sprawdzian ich wytrzymałości fizycznej i psychicznej. Nie każdemu będzie dane ukończyć wyścig. Zwycięzca może być tylko jeden.</h2>
<p>Już oficjancie wiemy, kto weźmie udział w programie wiosną 2020 roku. O zwycięstwo w <a href="https://www.instagram.com/amerykaexpress.tvn/">&#8220;Ameryka Express&#8221;</a> zmierzy się osiem par: Grażyna Wolszczak z synem Filipem Sikorą, Paweł Deląg z Dariuszem Lipką, <a href="https://alaluna.pl/moda/milionerka-na-bali-sprawdz-jak-wypoczywa-karolina-pisarek-foto/">Karolina Pisarek</a> z przyjaciółką Martą Gajewską-Komorowską, Małgorzata Heretyk z Ernestem Musiałem, Patrycja Markowska z Żanetą Luberą, Iwona Benjamin wraz z mężem Reggie, bracia Grzegorz i Rafał Collins, a także Marcin „Różal” Różalski z Bartoszem Fabińskim.</p>
<h3>Szkoła przetrwania</h3>
<p>Składy są na prawdę różnorodne. Szczególnie jesteśmy ciekawi jak z wyścigiem poradzi sobie Iwona Benjamin znana z programu &#8220;Żony Hollywood&#8221;. Kobieta większość życia spędziła w luksusie, a &#8220;Ameryka Express&#8221; to w pewnym sensie szkoła survivalu i mocnych nerwów. W ostatniej edycji były łzy i chwile zwątpienia, niektórzy uczestnicy nawet chcieli się poddać i wrócić do domu. Czy Iwona wspierana przez męża Reggiego jeszcze nas zaskoczy? Trzymamy kciuki!</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5dfdbc373af24_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_2_5dfdbc373af24_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5dfdbc373af24_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1597933849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1597933849"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1597933849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1597933849"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Trasa wyścigu tym razem będzie wiodła przez położoną w Ameryce Środkowej Gwatemalę oraz leżącą w Ameryce Południowej Kolumbię. Biuro prasowe Grupy TVN Discovery Polska poinformowało wirtualnemedia.pl, że: <em>&#8220;Wyścig toczył się w niezwykłych okolicznościach przyrody: majestatyczne wulkany, niedostępne dżungle, tropikalne wybrzeża Morza Karaibskiego. Zadania przekroczyły najśmielsze oczekiwania &#8211; uczestnicy musieli sprawdzić swoją wytrwałość pływając po jeziorze w kraterze, gotując na szczycie wulkanu, czy próbując przysmaków Majów, niezjadliwych dla Europejczyka&#8221;.</em></p>
<h3>Nieoczekiwana zmiana ról</h3>
<p>Ponadto w roli prowadzącej nie zobaczymy już <a href="https://alaluna.pl/gwiazdy/agnieszka-wozniak-starak-szczerze-o-powrocie-na-wizje-myslalam-ze-chce-wszystko-zmienic/">Agnieszki Woźniak-Starak</a>. Zastąpi ją blogera kulinarna Daria Ładocha. Chyba warto pokusić się o oglądanie kolejnej edycji &#8220;Ameryki Express&#8221; nie tylko ze względu na zamiany, ale i dlatego, że: <em> &#8220;Nigdy wcześniej w programie nie mieliśmy tak różnorodnej grupy pod względem wieku, zawodu, osobowości. Taka ekipa nigdy nie miałaby szansy się spotkać prywatnie. Kiedy zobaczyłam ich na lotniku pomyślałam jedno &#8211; jak oni sobie poradzą z wyzwaniami, czy wiedzą na co się piszą, jak się dogadają ze sobą? Wiedziałam już, że na pewno nie będziemy się z nimi nudzić. No i nie pomyliłam się!&#8221;</em>&#8211; zdradza Marta Więch, producentka projektu.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B59wn-FAn6q/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B59wn-FAn6q/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B59wn-FAn6q/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">💥 Uwaga! Ogłaszamy skład nowej edycji #amerykaexpress 💥 Poznaj śmiałków, którzy będą podróżować po Kolumbii i Gwatemali. Oto 8 par uczestników! 🌏 #tvn</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/amerykaexpress.tvn/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> amerykaexpresstvn</a> (@amerykaexpress.tvn) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-12T08:04:16+00:00">Dec 12, 2019 at 12:04am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B59zOjOAL9F/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B59zOjOAL9F/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B59zOjOAL9F/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Nową edycję poprowadzi znana i lubiana Daria Ładocha, zwyciężczyni drugiej edycji programu „Agent Gwiazdy”, która jak nikt zrozumie uczestników w ich zmaganiach, trudach, chwilach zwątpienia, a także momentach triumfu 🏆 Czekajcie na nas wiosną 2020! 🌎🌏🌍 #amerykaexpress #tvn</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/amerykaexpress.tvn/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> amerykaexpresstvn</a> (@amerykaexpress.tvn) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-12T08:27:01+00:00">Dec 12, 2019 at 12:27am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5dfdbc373b339_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_4_5dfdbc373b339_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5dfdbc373b339_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3443274658"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3443274658"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3443274658"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3443274658"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://alaluna.pl/tag/ameryka-express/">Ameryka Express</a></li><li><a href="https://alaluna.pl/tag/daria-ladocha/">Daria Ładocha</a></li><li><a href="https://alaluna.pl/tag/grazyna-wolszczak/">Grażyna Wolszczak</a></li><li><a href="https://alaluna.pl/tag/iwona-benjamin/">Iwona Benjamin</a></li><li><a href="https://alaluna.pl/tag/marcin-rozalski/">Marcin Różalski</a></li><li><a href="https://alaluna.pl/tag/patrycja-markowska/">Patrycja Markowska</a></li><li><a href="https://alaluna.pl/tag/program/">program</a></li><li><a href="https://alaluna.pl/tag/tvn/">tvn</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://alaluna.pl/gwiazdy/olga-tokarczuk-ma-siostre-blizniaczke-zaskakujace-podobienstwo-do-szwedzkiej-minister/">Olga Tokarczuk ma siostrę bliźniaczkę? Zaskakujące podobieństwo do szwedzkiej minister</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://alaluna.pl/gwiazdy/muzycy/rodowicz-szczerze-o-samopoczuciu-podczas-rozwodu/">Rodowicz szczerze o samopoczuciu podczas rozwodu</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://alaluna.pl/author/msch/">MSCH</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MSCH"></span><meta itemprop="datePublished" content="2019-12-12T20:00:22+00:00"><meta itemprop="dateModified" content="2019-12-12T19:38:29+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alaluna.pl/wiadomosci/ameryka-express-2-znamy-liste-uczestnikow-kolejnej-edycji/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png"></span><meta itemprop="name" content="alaLUNA.pl"></span><meta itemprop="headline " content="&quot;Ameryka Express 2&quot;! Znamy listę uczestników kolejnej edycji"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2019/12/Ameryka-Express-TVN-Tomasz-Karolak_-Fot.-Instagram.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5dfdbc373d299_rand td_with_ajax_pagination td-pb-border-top td_block_template_18"  data-td-block-uid="td_uid_5_5dfdbc373d299" ><script>var block_td_uid_5_5dfdbc373d299 = new tdBlock();
block_td_uid_5_5dfdbc373d299.id = "td_uid_5_5dfdbc373d299";
block_td_uid_5_5dfdbc373d299.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5dfdbc373d299_rand","td_column_number":3,"live_filter_cur_post_id":21173,"live_filter_cur_post_author":"47","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5dfdbc373d299_rand","tdc_css_class_style":"td_uid_5_5dfdbc373d299_rand_style"}';
block_td_uid_5_5dfdbc373d299.td_column_number = "3";
block_td_uid_5_5dfdbc373d299.block_type = "td_block_related_posts";
block_td_uid_5_5dfdbc373d299.post_count = "3";
block_td_uid_5_5dfdbc373d299.found_posts = "3428";
block_td_uid_5_5dfdbc373d299.header_color = "";
block_td_uid_5_5dfdbc373d299.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dfdbc373d299.max_num_pages = "1143";
tdBlocksArray.push(block_td_uid_5_5dfdbc373d299);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5dfdbc3748930" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5dfdbc373d299" href="#">POWIĄZANE ARTYKUŁY</a><a id="td_uid_7_5dfdbc3748939" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5dfdbc373d299" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_5_5dfdbc373d299 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/wiadomosci/krzysztof-jackowski-szokuje-gdybym-byl-mlodym-czlowiekiem-wyjechalbym-z-polski-video/" rel="bookmark" class="td-image-wrap" title="Krzysztof Jackowski szokuje! “Gdybym był młodym człowiekiem wyjechałbym z Polski” [VIDEO]"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2019/11/krzysztof_jackowski-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2019/11/krzysztof_jackowski-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2019/11/krzysztof_jackowski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Krzysztof Jackowski szokuje! “Gdybym był młodym człowiekiem wyjechałbym z Polski” [VIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/wiadomosci/krzysztof-jackowski-szokuje-gdybym-byl-mlodym-czlowiekiem-wyjechalbym-z-polski-video/" rel="bookmark" title="Krzysztof Jackowski szokuje! “Gdybym był młodym człowiekiem wyjechałbym z Polski” [VIDEO]">Krzysztof Jackowski szokuje! “Gdybym był młodym człowiekiem wyjechałbym z Polski” [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/wiadomosci/co-on-zrobil-mlody-mezczyzna-pobil-i-zgwalcil-81-letnia-staruszke/" rel="bookmark" class="td-image-wrap" title="Co on zrobił? Młody mężczyzna pobił i zgwałcił 81-letnią staruszkę!"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2019/12/smutna_kobieta_alaluna-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2019/12/smutna_kobieta_alaluna-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2019/12/smutna_kobieta_alaluna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="zdj. ilustracyjne. Foto: pixabay" title="Co on zrobił? Młody mężczyzna pobił i zgwałcił 81-letnią staruszkę!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/wiadomosci/co-on-zrobil-mlody-mezczyzna-pobil-i-zgwalcil-81-letnia-staruszke/" rel="bookmark" title="Co on zrobił? Młody mężczyzna pobił i zgwałcił 81-letnią staruszkę!">Co on zrobił? Młody mężczyzna pobił i zgwałcił 81-letnią staruszkę!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/aktorzy/krystyna-janda-szczerze-i-na-ostro-o-calym-swiecie/" rel="bookmark" class="td-image-wrap" title="Krystyna Janda szczerze i na ostro o całym świecie"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2019/12/Janda-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2019/12/Janda-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2019/12/Janda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Krystyna Janda szczerze i na ostro o całym świecie" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/aktorzy/krystyna-janda-szczerze-i-na-ostro-o-calym-swiecie/" rel="bookmark" title="Krystyna Janda szczerze i na ostro o całym świecie">Krystyna Janda szczerze i na ostro o całym świecie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5dfdbc373d299" data-td_block_id="td_uid_5_5dfdbc373d299"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5dfdbc373d299" data-td_block_id="td_uid_5_5dfdbc373d299"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wiadomosci/ameryka-express-2-znamy-liste-uczestnikow-kolejnej-edycji/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>			<form action="https://alaluna.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='21173' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_18 widget widget_search"><form method="get" class="td-search-form-widget" action="https://alaluna.pl/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Wyszukiwanie" />
    </div>
</form></aside>		<aside class="td_block_template_18 widget widget_recent_entries">		<h4 class="td-block-title"><span>Najnowsze wpisy</span></h4>		<ul>
											<li>
					<a href="https://alaluna.pl/wiadomosci/krzysztof-jackowski-szokuje-gdybym-byl-mlodym-czlowiekiem-wyjechalbym-z-polski-video/">Krzysztof Jackowski szokuje! “Gdybym był młodym człowiekiem wyjechałbym z Polski” [VIDEO]</a>
									</li>
											<li>
					<a href="https://alaluna.pl/wiadomosci/co-on-zrobil-mlody-mezczyzna-pobil-i-zgwalcil-81-letnia-staruszke/">Co on zrobił? Młody mężczyzna pobił i zgwałcił 81-letnią staruszkę!</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/aktorzy/krystyna-janda-szczerze-i-na-ostro-o-calym-swiecie/">Krystyna Janda szczerze i na ostro o całym świecie</a>
									</li>
											<li>
					<a href="https://alaluna.pl/telewizja/tvn/kuba-wojewodzki-byl-grzecznym-chlopcem-gwiazdor-tvn-u-pochwalil-sie-swiatecznym-prezentem-foto/">Kuba Wojewódzki był &#8220;grzecznym chłopcem&#8221;? Gwiazdor TVN-u pochwalił się świątecznym prezentem [FOTO]</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/muzycy/sylwester-juz-niedlugo-spedz-go-z-zenkiem-martyniukiem/">Sylwester już niedługo! Spędź go z Zenkiem Martyniukiem</a>
									</li>
					</ul>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5dfdbc374bfa0_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_8_5dfdbc374bfa0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5dfdbc374bfa0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8324012347"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8324012347"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8324012347"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8324012347"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_18 widget widget_tag_cloud"><h4 class="td-block-title"><span>Gorące tematy</span></h4><div class="tagcloud"><a href="https://alaluna.pl/tag/afera/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 14pt;" aria-label="afera (123 elementy)">afera</a>
<a href="https://alaluna.pl/tag/agnieszka-wozniak-starak/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 10.909090909091pt;" aria-label="Agnieszka Woźniak-Starak (82 elementy)">Agnieszka Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/aktor/" class="tag-cloud-link tag-link-236 tag-link-position-3" style="font-size: 9.2727272727273pt;" aria-label="aktor (66 elementów)">aktor</a>
<a href="https://alaluna.pl/tag/aktorka/" class="tag-cloud-link tag-link-398 tag-link-position-4" style="font-size: 13.454545454545pt;" aria-label="aktorka (113 elementów)">aktorka</a>
<a href="https://alaluna.pl/tag/anna-lewandowska/" class="tag-cloud-link tag-link-41 tag-link-position-5" style="font-size: 11.454545454545pt;" aria-label="Anna Lewandowska (89 elementów)">Anna Lewandowska</a>
<a href="https://alaluna.pl/tag/artysta/" class="tag-cloud-link tag-link-491 tag-link-position-6" style="font-size: 10.727272727273pt;" aria-label="artysta (80 elementów)">artysta</a>
<a href="https://alaluna.pl/tag/barbara-kurdej-szatan/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 11.818181818182pt;" aria-label="Barbara Kurdej-Szatan (93 elementy)">Barbara Kurdej-Szatan</a>
<a href="https://alaluna.pl/tag/big-brother/" class="tag-cloud-link tag-link-274 tag-link-position-8" style="font-size: 13.272727272727pt;" aria-label="Big Brother (112 elementów)">Big Brother</a>
<a href="https://alaluna.pl/tag/ciaza/" class="tag-cloud-link tag-link-284 tag-link-position-9" style="font-size: 8pt;" aria-label="ciąża (57 elementów)">ciąża</a>
<a href="https://alaluna.pl/tag/dancing-with-the-stars-taniec-z-gwiazdami/" class="tag-cloud-link tag-link-254 tag-link-position-10" style="font-size: 13.090909090909pt;" aria-label="Dancing with the Stars. taniec z gwiazdami (108 elementów)">Dancing with the Stars. taniec z gwiazdami</a>
<a href="https://alaluna.pl/tag/doda/" class="tag-cloud-link tag-link-71 tag-link-position-11" style="font-size: 11.818181818182pt;" aria-label="Doda (92 elementy)">Doda</a>
<a href="https://alaluna.pl/tag/dorota-rabczewska/" class="tag-cloud-link tag-link-72 tag-link-position-12" style="font-size: 8pt;" aria-label="Dorota Rabczewska (57 elementów)">Dorota Rabczewska</a>
<a href="https://alaluna.pl/tag/dzieci/" class="tag-cloud-link tag-link-89 tag-link-position-13" style="font-size: 8.9090909090909pt;" aria-label="dzieci (63 elementy)">dzieci</a>
<a href="https://alaluna.pl/tag/dziecko/" class="tag-cloud-link tag-link-616 tag-link-position-14" style="font-size: 11.818181818182pt;" aria-label="dziecko (93 elementy)">dziecko</a>
<a href="https://alaluna.pl/tag/edyta-gorniak/" class="tag-cloud-link tag-link-104 tag-link-position-15" style="font-size: 10.363636363636pt;" aria-label="Edyta Górniak (77 elementów)">Edyta Górniak</a>
<a href="https://alaluna.pl/tag/fashion/" class="tag-cloud-link tag-link-384 tag-link-position-16" style="font-size: 12.363636363636pt;" aria-label="fashion (98 elementów)">fashion</a>
<a href="https://alaluna.pl/tag/film/" class="tag-cloud-link tag-link-164 tag-link-position-17" style="font-size: 8pt;" aria-label="film (57 elementów)">film</a>
<a href="https://alaluna.pl/tag/hot/" class="tag-cloud-link tag-link-44 tag-link-position-18" style="font-size: 10.909090909091pt;" aria-label="Hot (83 elementy)">Hot</a>
<a href="https://alaluna.pl/tag/hot-or-not/" class="tag-cloud-link tag-link-468 tag-link-position-19" style="font-size: 12.545454545455pt;" aria-label="hot or not (102 elementy)">hot or not</a>
<a href="https://alaluna.pl/tag/instagram/" class="tag-cloud-link tag-link-262 tag-link-position-20" style="font-size: 22pt;" aria-label="Instagram (338 elementów)">Instagram</a>
<a href="https://alaluna.pl/tag/joanna-krupa/" class="tag-cloud-link tag-link-293 tag-link-position-21" style="font-size: 8.1818181818182pt;" aria-label="Joanna Krupa (58 elementów)">Joanna Krupa</a>
<a href="https://alaluna.pl/tag/julia-wieniawa/" class="tag-cloud-link tag-link-63 tag-link-position-22" style="font-size: 12.909090909091pt;" aria-label="Julia Wieniawa (106 elementów)">Julia Wieniawa</a>
<a href="https://alaluna.pl/tag/kino/" class="tag-cloud-link tag-link-163 tag-link-position-23" style="font-size: 8pt;" aria-label="kino (57 elementów)">kino</a>
<a href="https://alaluna.pl/tag/ksiaze-harry/" class="tag-cloud-link tag-link-57 tag-link-position-24" style="font-size: 8.5454545454545pt;" aria-label="Książę Harry (61 elementów)">Książę Harry</a>
<a href="https://alaluna.pl/tag/kuba-wojewodzki/" class="tag-cloud-link tag-link-33 tag-link-position-25" style="font-size: 13.272727272727pt;" aria-label="Kuba Wojewódzki (112 elementów)">Kuba Wojewódzki</a>
<a href="https://alaluna.pl/tag/love/" class="tag-cloud-link tag-link-426 tag-link-position-26" style="font-size: 10.545454545455pt;" aria-label="love (79 elementów)">love</a>
<a href="https://alaluna.pl/tag/love-island/" class="tag-cloud-link tag-link-207 tag-link-position-27" style="font-size: 11.636363636364pt;" aria-label="Love Island (90 elementów)">Love Island</a>
<a href="https://alaluna.pl/tag/magda-gessler/" class="tag-cloud-link tag-link-118 tag-link-position-28" style="font-size: 11.818181818182pt;" aria-label="Magda Gessler (93 elementy)">Magda Gessler</a>
<a href="https://alaluna.pl/tag/malgorzata-rozenek-majdan/" class="tag-cloud-link tag-link-96 tag-link-position-29" style="font-size: 12pt;" aria-label="Małgorzata Rozenek-Majdan (95 elementów)">Małgorzata Rozenek-Majdan</a>
<a href="https://alaluna.pl/tag/meghan-markle/" class="tag-cloud-link tag-link-56 tag-link-position-30" style="font-size: 9.2727272727273pt;" aria-label="Meghan Markle (67 elementów)">Meghan Markle</a>
<a href="https://alaluna.pl/tag/moda/" class="tag-cloud-link tag-link-382 tag-link-position-31" style="font-size: 12.909090909091pt;" aria-label="moda (105 elementów)">moda</a>
<a href="https://alaluna.pl/tag/muzyka/" class="tag-cloud-link tag-link-318 tag-link-position-32" style="font-size: 14.181818181818pt;" aria-label="muzyka (124 elementy)">muzyka</a>
<a href="https://alaluna.pl/tag/piotr-wozniak-starak/" class="tag-cloud-link tag-link-98 tag-link-position-33" style="font-size: 12pt;" aria-label="Piotr Woźniak-Starak (95 elementów)">Piotr Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/polsat/" class="tag-cloud-link tag-link-66 tag-link-position-34" style="font-size: 14.727272727273pt;" aria-label="Polsat (134 elementy)">Polsat</a>
<a href="https://alaluna.pl/tag/program-tv/" class="tag-cloud-link tag-link-591 tag-link-position-35" style="font-size: 9.6363636363636pt;" aria-label="program tv (69 elementów)">program tv</a>
<a href="https://alaluna.pl/tag/sensacja/" class="tag-cloud-link tag-link-565 tag-link-position-36" style="font-size: 16.909090909091pt;" aria-label="sensacja (176 elementów)">sensacja</a>
<a href="https://alaluna.pl/tag/skandal/" class="tag-cloud-link tag-link-280 tag-link-position-37" style="font-size: 15.090909090909pt;" aria-label="skandal (139 elementów)">skandal</a>
<a href="https://alaluna.pl/tag/sport/" class="tag-cloud-link tag-link-170 tag-link-position-38" style="font-size: 8.5454545454545pt;" aria-label="sport (61 elementów)">sport</a>
<a href="https://alaluna.pl/tag/taniec-z-gwiazdami/" class="tag-cloud-link tag-link-184 tag-link-position-39" style="font-size: 12.545454545455pt;" aria-label="taniec z gwiazdami (102 elementy)">taniec z gwiazdami</a>
<a href="https://alaluna.pl/tag/top-model/" class="tag-cloud-link tag-link-228 tag-link-position-40" style="font-size: 10.545454545455pt;" aria-label="Top Model (79 elementów)">Top Model</a>
<a href="https://alaluna.pl/tag/tvn/" class="tag-cloud-link tag-link-87 tag-link-position-41" style="font-size: 20.363636363636pt;" aria-label="tvn (276 elementów)">tvn</a>
<a href="https://alaluna.pl/tag/tvp/" class="tag-cloud-link tag-link-52 tag-link-position-42" style="font-size: 12.181818181818pt;" aria-label="TVP (96 elementów)">TVP</a>
<a href="https://alaluna.pl/tag/wyspa-milosci/" class="tag-cloud-link tag-link-263 tag-link-position-43" style="font-size: 10.181818181818pt;" aria-label="Wyspa miłości (74 elementy)">Wyspa miłości</a>
<a href="https://alaluna.pl/tag/wywiad/" class="tag-cloud-link tag-link-1033 tag-link-position-44" style="font-size: 10.909090909091pt;" aria-label="wywiad (83 elementy)">wywiad</a>
<a href="https://alaluna.pl/tag/zenek-martyniuk/" class="tag-cloud-link tag-link-53 tag-link-position-45" style="font-size: 8.3636363636364pt;" aria-label="Zenek Martyniuk (59 elementów)">Zenek Martyniuk</a></div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://alaluna.pl/"><img class="td-retina-data" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl" width="" /></a></div><div class="footer-text-wrap"><p><b>REDAKTOR NACZELNY:</b></p>
Marek Skalski <br/>
<br/>
<p><b>WYDAWCA ALALUNA.PL:</b></p>
5S Media Sp. z o.o. <br/>
ul. Święcickiego 14, 01-614 Warszawa <br/>
NIP: 5252676432, KRS: 0000637269, REGON: 365416025 <br/>
<br/>
<p><b>KONTAKT Z WYDAWCĄ: </b></p>
FACEBOOK: https://www.facebook.com/alalunapl <br/>
E-MAIL: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fb9a979a978e959abbce88969e9f929ad5989496d58b97">[email&#160;protected]</a> <br/>
TELEFON: 0048 731 555 039 <br/></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5dfdbc374d0ef
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://alaluna.pl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/7eb8ff1b9cadc4f256c740492dbed42b.js"></script>
<!-- JS generated by theme -->

<script>
    
</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="alaluna_pl",_audins_did=126918;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.alaluna_pl,DomainId.126918" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript'>(function(){function b(e,c){for(var d=0;d<c.length;d++){var f=c[d];if(0==f.complete||"undefined"!=typeof f.readyState&&4>f.readyState){var g=f.getAttribute("src")||f.currentSrc;"undefined"!=typeof f.readyState&&0==f.readyState?f.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(g=f.getAttribute("src")||f.currentSrc,window.ezorqs(f,g));f.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
		k)});f.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});f.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(e){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==e)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
		(function(e){for(var c=0;c<e.length;c++){var d=e[c];if(("preload"==d.getAttribute("rel")||"stylesheet"==d.getAttribute("rel"))&&null!=d.getAttribute("href")&&a(d.getAttribute("href"))){window.ezorqs(d,d.getAttribute("href"));var f=document.createElement("img");f.onerror=function(g){"undefined"!=typeof g.path&&"undefined"!=typeof g.path[0].currentSrc?window.ezorqe(d,g.path[0].currentSrc):"undefined"!=typeof g.srcElement&&"undefined"!=typeof g.srcElement.href&&window.ezorqe(d,g.srcElement.href)};f.src=
		d.getAttribute("href")}}})(document.querySelectorAll("link"));Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script><script type="text/javascript" onload="__ezcl.handle(true);" async src="/utilcave_com/inc/ezcl.webp?cb=4"></script></body>
</html>