<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
    <title>Kinga Duda wytatuowała sobie twarz? To zdjęcie wstrząsnęło internetem! - alaLUNA.pl</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://alaluna.pl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://alaluna.pl/wp-content/uploads/2019/07/alaluna.ico">
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="To zdjęcie wprost wstrząsnęło internetem! Kinga Duda wytatuowała sobie twarz? Co na to Andrzej Duda? Biegniemy z wyjaśnieniem..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://alaluna.pl/wiadomosci/kinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kinga Duda wytatuowała sobie twarz? To zdjęcie wstrząsnęło internetem! - alaLUNA.pl" />
<meta property="og:description" content="To zdjęcie wprost wstrząsnęło internetem! Kinga Duda wytatuowała sobie twarz? Co na to Andrzej Duda? Biegniemy z wyjaśnieniem..." />
<meta property="og:url" content="https://alaluna.pl/wiadomosci/kinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem/" />
<meta property="og:site_name" content="alaLUNA.pl" />
<meta property="article:publisher" content="https://www.facebook.com/alalunapl/" />
<meta property="article:section" content="wiadomosci" />
<meta property="article:published_time" content="2020-01-17T05:30:53+00:00" />
<meta property="article:modified_time" content="2020-01-16T19:58:06+00:00" />
<meta property="og:updated_time" content="2020-01-16T19:58:06+00:00" />
<meta property="og:image" content="https://alaluna.pl/wp-content/uploads/2020/01/kinga_duda_anderson_alaluna.jpg" />
<meta property="og:image:secure_url" content="https://alaluna.pl/wp-content/uploads/2020/01/kinga_duda_anderson_alaluna.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="To zdjęcie wprost wstrząsnęło internetem! Kinga Duda wytatuowała sobie twarz? Co na to Andrzej Duda? Biegniemy z wyjaśnieniem..." />
<meta name="twitter:title" content="Kinga Duda wytatuowała sobie twarz? To zdjęcie wstrząsnęło internetem! - alaLUNA.pl" />
<meta name="twitter:image" content="https://alaluna.pl/wp-content/uploads/2020/01/kinga_duda_anderson_alaluna.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://alaluna.pl/#website","url":"https://alaluna.pl/","name":"alaLUNA.pl","description":"Do Ksi\u0119\u017cyca! Gwiazdy, plotki, celebryci, moda, trendy, wydarzenia.","potentialAction":{"@type":"SearchAction","target":"https://alaluna.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://alaluna.pl/wiadomosci/kinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem/#primaryimage","url":"https://alaluna.pl/wp-content/uploads/2020/01/kinga_duda_anderson_alaluna.jpg","width":1200,"height":800,"caption":"Nadine Anderson fot. instagram.com / King Duda fot. Facebookc.com/Jagiellonianvismoot"},{"@type":"WebPage","@id":"https://alaluna.pl/wiadomosci/kinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem/#webpage","url":"https://alaluna.pl/wiadomosci/kinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem/","inLanguage":"pl-PL","name":"Kinga Duda wytatuowa\u0142a sobie twarz? To zdj\u0119cie wstrz\u0105sn\u0119\u0142o internetem! - alaLUNA.pl","isPartOf":{"@id":"https://alaluna.pl/#website"},"primaryImageOfPage":{"@id":"https://alaluna.pl/wiadomosci/kinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem/#primaryimage"},"datePublished":"2020-01-17T05:30:53+00:00","dateModified":"2020-01-16T19:58:06+00:00","author":{"@id":"https://alaluna.pl/#/schema/person/fed21081c522c66b6234b0cee24d4ead"},"description":"To zdj\u0119cie wprost wstrz\u0105sn\u0119\u0142o internetem! Kinga Duda wytatuowa\u0142a sobie twarz? Co na to Andrzej Duda? Biegniemy z wyja\u015bnieniem..."},{"@type":["Person"],"@id":"https://alaluna.pl/#/schema/person/fed21081c522c66b6234b0cee24d4ead","name":"MO","image":{"@type":"ImageObject","@id":"https://alaluna.pl/#authorlogo","url":"https://secure.gravatar.com/avatar/0fe570afff1ca3f0a82121650652ef36?s=96&d=mm&r=g","caption":"MO"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z wpisami" href="https://alaluna.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z komentarzami" href="https://alaluna.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kinga Duda wytatuowała sobie twarz? To zdjęcie wstrząsnęło internetem! Kanał z komentarzami" href="https://alaluna.pl/wiadomosci/kinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alaluna.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://alaluna.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://alaluna.pl/wp-content/themes/Newspaper102/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://alaluna.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://alaluna.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alaluna.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alaluna.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://alaluna.pl/?p=26880' />
<link rel="alternate" type="application/json+oembed" href="https://alaluna.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaluna.pl%2Fwiadomosci%2Fkinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alaluna.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaluna.pl%2Fwiadomosci%2Fkinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5f33ef20f6","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/alaluna.pl\/wp-admin\/","wpRestNonce":"5f33ef20f6","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alaluna.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '20eb79b3-ca41-4536-a57a-8d2971bfe547';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://alaluna.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86721530-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86721530-4');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://alaluna.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/category/wiadomosci/",
                    "name": "wiadomosci"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/wiadomosci/kinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem/",
                    "name": "Kinga Duda wytatuowała sobie twarz? To zdjęcie wstrząsnęło internetem!"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>

	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131124163-21";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-131124163-21']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'alaluna.pl']);
_gaq.push(['f._setDomainName', 'alaluna.pl']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod70-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','alaluna.pl',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://alaluna.pl/wiadomosci/kinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 126918;
var ezdomain = 'alaluna.pl';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":126918,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"de364414-632e-450c-4fec-9abcd70ca4ff","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":931,"serverid":"52.55.249.144:4891","state":"VA","t_epoch":1579258897,"template_id":126,"time_on_site_visit":0,"url":"https://alaluna.pl/wiadomosci/kinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem/","user_id":0,"word_count":464,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_126918=" + new Date().getTime() + "|de364414-632e-450c-4fec-9abcd70ca4ff; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-26880 single-format-standard td-standard-pack kinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem global-block-template-18 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://alaluna.pl/polityka-prywatnosci/">Polityka prywatności</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://alaluna.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
            <span class="td-visual-hidden">alaLUNA.pl</span>
        </a>
                    </div>
                    <div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://alaluna.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
        </a>
        </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://alaluna.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości wiadomosci" class="entry-crumb" href="https://alaluna.pl/category/wiadomosci/">wiadomosci</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kinga Duda wytatuowała sobie twarz? To zdjęcie wstrząsnęło internetem!</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-26880" class="post-26880 post type-post status-publish format-standard has-post-thumbnail category-wiadomosci" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://alaluna.pl/category/wiadomosci/">wiadomosci</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Kinga Duda wytatuowała sobie twarz? To zdjęcie wstrząsnęło internetem!</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://alaluna.pl/author/mo/">MO</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T06:30:53+00:00" >17 stycznia 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://alaluna.pl/wp-content/uploads/2020/01/kinga_duda_anderson_alaluna.jpg" data-caption="Nadine Anderson fot. instagram.com / King Duda fot. Facebookc.com/Jagiellonianvismoot
"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://alaluna.pl/wp-content/uploads/2020/01/kinga_duda_anderson_alaluna-696x464.jpg" srcset="https://alaluna.pl/wp-content/uploads/2020/01/kinga_duda_anderson_alaluna-696x464.jpg 696w, https://alaluna.pl/wp-content/uploads/2020/01/kinga_duda_anderson_alaluna-300x200.jpg 300w, https://alaluna.pl/wp-content/uploads/2020/01/kinga_duda_anderson_alaluna-1024x683.jpg 1024w, https://alaluna.pl/wp-content/uploads/2020/01/kinga_duda_anderson_alaluna-768x512.jpg 768w, https://alaluna.pl/wp-content/uploads/2020/01/kinga_duda_anderson_alaluna-1068x712.jpg 1068w, https://alaluna.pl/wp-content/uploads/2020/01/kinga_duda_anderson_alaluna-630x420.jpg 630w, https://alaluna.pl/wp-content/uploads/2020/01/kinga_duda_anderson_alaluna.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Nadine Anderson fot. instagram.com / King Duda fot. Facebookc.com/Jagiellonianvismoot" title="kinga_duda_anderson_alaluna"/></a><figcaption class="wp-caption-text">Nadine Anderson fot. instagram.com / King Duda fot. Facebookc.com/Jagiellonianvismoot
</figcaption></figure></div>
            <!-- content --><h2>Kinga Duda to młoda, bardzo ułożona dziewczyna, z której Andrzej i Agata Dudowie powinni być dumni. Takie zdanie słyszeliśmy już wielokrotnie. Ostatnio jednak do sieci wpadło zdjęcie, które zszokowało fanów!</h2>
<p>Na fotografii widać kobietę z prawie całkowicie wytatuowaną twarzą. Bardzo dużo osób, na tzw. pierwszy rzut oka stwierdziło, że jest to Kinga Duda. Według nich jest to dziewczyna łudząco podobna do córki prezydenta.</p>
<p>Chcemy jednak obalić ten mit! Kobieta, którą widzimy na zdjęciu to nie Kinga Duda, a Nadine Anderson. Amerykanka od najmłodszych lat jest zafascynowana tatuażami. Według doniesień, jej ciało jest pokryte w blisko 95 procentach.</p>
<p>Faktycznie, można się pomylić?</p>
<figure id="attachment_26881" aria-describedby="caption-attachment-26881" style="width: 615px" class="wp-caption alignnone"><img class="size-full wp-image-26881" src="https://alaluna.pl/wp-content/uploads/2020/01/Nadine_Anderson_alaluna.jpg" alt="Nadine Anderson fot. instagram.com" width="615" height="409" srcset="https://alaluna.pl/wp-content/uploads/2020/01/Nadine_Anderson_alaluna.jpg 615w, https://alaluna.pl/wp-content/uploads/2020/01/Nadine_Anderson_alaluna-300x200.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" /><figcaption id="caption-attachment-26881" class="wp-caption-text">Nadine Anderson fot. instagram.com</figcaption></figure>
<figure id="attachment_26882" aria-describedby="caption-attachment-26882" style="width: 612px" class="wp-caption alignnone"><img class=" wp-image-26882" src="https://alaluna.pl/wp-content/uploads/2020/01/NINTCHDBPICT000553900620-1024x1024.jpg" alt="Nadine Anderson fot. instagram.com" width="612" height="612" srcset="https://alaluna.pl/wp-content/uploads/2020/01/NINTCHDBPICT000553900620-1024x1024.jpg 1024w, https://alaluna.pl/wp-content/uploads/2020/01/NINTCHDBPICT000553900620-300x300.jpg 300w, https://alaluna.pl/wp-content/uploads/2020/01/NINTCHDBPICT000553900620-150x150.jpg 150w, https://alaluna.pl/wp-content/uploads/2020/01/NINTCHDBPICT000553900620-768x768.jpg 768w, https://alaluna.pl/wp-content/uploads/2020/01/NINTCHDBPICT000553900620-696x696.jpg 696w, https://alaluna.pl/wp-content/uploads/2020/01/NINTCHDBPICT000553900620-1068x1068.jpg 1068w, https://alaluna.pl/wp-content/uploads/2020/01/NINTCHDBPICT000553900620-420x420.jpg 420w, https://alaluna.pl/wp-content/uploads/2020/01/NINTCHDBPICT000553900620.jpg 1080w" sizes="(max-width: 612px) 100vw, 612px" /><figcaption id="caption-attachment-26882" class="wp-caption-text">Nadine Anderson fot. instagram.com</figcaption></figure>
<p>&nbsp;</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://alaluna.pl/gwiazdy/brutalna-prawda-o-zdrowiu-pawla-krolikowskiego-dlaczego-trafil-do-szpitala/">Brutalna prawda o zdrowiu Pawła Królikowskiego. Dlaczego trafił do szpitala?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://alaluna.pl/gwiazdy/szokujace-slowa-beaty-pawlikowskiej-byla-zona-cejrowskiego-byla-uzalezniona-nie-uwierzysz-od-czego/">Szokujące słowa Beaty Pawlikowskiej! Była żona Cejrowskiego była uzależniona. Nie uwierzysz od czego</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://alaluna.pl/author/mo/">MO</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MO"></span><meta itemprop="datePublished" content="2020-01-17T06:30:53+01:00"><meta itemprop="dateModified" content="2020-01-16T20:58:06+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alaluna.pl/wiadomosci/kinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png"></span><meta itemprop="name" content="alaLUNA.pl"></span><meta itemprop="headline " content="Kinga Duda wytatuowała sobie twarz? To zdjęcie wstrząsnęło internetem!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2020/01/kinga_duda_anderson_alaluna.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_321 td_with_ajax_pagination td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_2_321" ><script>var block_tdi_2_321 = new tdBlock();
block_tdi_2_321.id = "tdi_2_321";
block_tdi_2_321.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_321","td_column_number":3,"live_filter_cur_post_id":26880,"live_filter_cur_post_author":"40","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_321","tdc_css_class_style":"tdi_2_321_rand_style"}';
block_tdi_2_321.td_column_number = "3";
block_tdi_2_321.block_type = "td_block_related_posts";
block_tdi_2_321.post_count = "3";
block_tdi_2_321.found_posts = "294";
block_tdi_2_321.header_color = "";
block_tdi_2_321.ajax_pagination_infinite_stop = "";
block_tdi_2_321.max_num_pages = "98";
tdBlocksArray.push(block_tdi_2_321);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_0e4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_321" href="#">POWIĄZANE ARTYKUŁY</a><a id="tdi_4_262" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_321" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_2_321 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/wiadomosci/gessler-oburzona-na-polakow-zobacz-co-sadzi-o-nas-gwiazda-tvn/" rel="bookmark" class="td-image-wrap" title="Gessler oburzona na Polaków! Zobacz, co sądzi o nas gwiazda TVN"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2019/11/Magda-Gessler-3-1-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2019/11/Magda-Gessler-3-1-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2019/11/Magda-Gessler-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gessler oburzona na Polaków! Zobacz, co sądzi o nas gwiazda TVN" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/wiadomosci/gessler-oburzona-na-polakow-zobacz-co-sadzi-o-nas-gwiazda-tvn/" rel="bookmark" title="Gessler oburzona na Polaków! Zobacz, co sądzi o nas gwiazda TVN">Gessler oburzona na Polaków! Zobacz, co sądzi o nas gwiazda TVN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/wiadomosci/meghan-markle-kandydatem-na-prezydenta-usa-ten-wpis-zszokowal-internautow/" rel="bookmark" class="td-image-wrap" title="Meghan Markle kandydatem na Prezydenta USA? Ten wpis zszokował internautów"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2019/09/meghan_markle-2-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2019/09/meghan_markle-2-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2019/09/meghan_markle-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meghan Markle kandydatem na Prezydenta USA? Ten wpis zszokował internautów" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/wiadomosci/meghan-markle-kandydatem-na-prezydenta-usa-ten-wpis-zszokowal-internautow/" rel="bookmark" title="Meghan Markle kandydatem na Prezydenta USA? Ten wpis zszokował internautów">Meghan Markle kandydatem na Prezydenta USA? Ten wpis zszokował internautów</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/wiadomosci/holownia-sie-doigral-ksiadz-odmowil-mu-udzielenia-komunii/" rel="bookmark" class="td-image-wrap" title="Hołownia się doigrał! Ksiądz odmówił mu udzielenia komunii"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2019/11/Szymon-Hołownia_Fot.-Instagram-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2019/11/Szymon-Hołownia_Fot.-Instagram-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2019/11/Szymon-Hołownia_Fot.-Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hołownia się doigrał! Ksiądz odmówił mu udzielenia komunii" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/wiadomosci/holownia-sie-doigral-ksiadz-odmowil-mu-udzielenia-komunii/" rel="bookmark" title="Hołownia się doigrał! Ksiądz odmówił mu udzielenia komunii">Hołownia się doigrał! Ksiądz odmówił mu udzielenia komunii</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_321" data-td_block_id="tdi_2_321"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_321" data-td_block_id="tdi_2_321"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wiadomosci/kinga-duda-wytatuowala-sobie-twarz-to-zdjecie-wstrzasnelo-internetem/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://alaluna.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='26880' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a0b86e2575" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_18 widget widget_search"><form method="get" class="td-search-form-widget" action="https://alaluna.pl/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Wyszukiwanie" />
    </div>
</form></aside>		<aside class="td_block_template_18 widget widget_recent_entries">		<h4 class="td-block-title"><span>Najnowsze wpisy</span></h4>		<ul>
											<li>
					<a href="https://alaluna.pl/wiadomosci/gessler-oburzona-na-polakow-zobacz-co-sadzi-o-nas-gwiazda-tvn/">Gessler oburzona na Polaków! Zobacz, co sądzi o nas gwiazda TVN</a>
									</li>
											<li>
					<a href="https://alaluna.pl/foto/seksowna-julia-wieniawa-wije-sie-w-wannie-to-zdjecie-rozpala-fanow-aktorki-foto/">Seksowna Julia Wieniawa wije się w wannie! To zdjęcie rozpala fanów aktorki [FOTO]</a>
									</li>
											<li>
					<a href="https://alaluna.pl/xd/ta-panna-mloda-kompletnie-oszalala-wesele-odwolane-4-dni-przed-terminem/">Ta Panna Młoda kompletnie oszalała! Wesele odwołane 4 dni przed terminem</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/pawel-krolikowski-ma-komplikacje-po-operacji-sprawa-byla-powazna/">Paweł Królikowski ma komplikacje po operacji. &#8220;Sprawa była poważna&#8221;</a>
									</li>
											<li>
					<a href="https://alaluna.pl/xd/zenek-martyniuk-ma-swoje-whisky-to-ostatnia-szansa-na-zakup/">Zenek Martyniuk ma swoje &#8230; whisky! To ostatnia szansa na zakup</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_18 widget widget_tag_cloud"><h4 class="td-block-title"><span>Gorące tematy</span></h4><div class="tagcloud"><a href="https://alaluna.pl/tag/afera/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 13.6pt;" aria-label="afera (127 elementów)">afera</a>
<a href="https://alaluna.pl/tag/agnieszka-wozniak-starak/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 10.053333333333pt;" aria-label="Agnieszka Woźniak-Starak (83 elementy)">Agnieszka Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/aktor/" class="tag-cloud-link tag-link-236 tag-link-position-3" style="font-size: 8.56pt;" aria-label="aktor (68 elementów)">aktor</a>
<a href="https://alaluna.pl/tag/aktorka/" class="tag-cloud-link tag-link-398 tag-link-position-4" style="font-size: 12.853333333333pt;" aria-label="aktorka (116 elementów)">aktorka</a>
<a href="https://alaluna.pl/tag/anna-lewandowska/" class="tag-cloud-link tag-link-41 tag-link-position-5" style="font-size: 11.92pt;" aria-label="Anna Lewandowska (103 elementy)">Anna Lewandowska</a>
<a href="https://alaluna.pl/tag/artysta/" class="tag-cloud-link tag-link-491 tag-link-position-6" style="font-size: 9.8666666666667pt;" aria-label="artysta (81 elementów)">artysta</a>
<a href="https://alaluna.pl/tag/barbara-kurdej-szatan/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 11.733333333333pt;" aria-label="Barbara Kurdej-Szatan (101 elementów)">Barbara Kurdej-Szatan</a>
<a href="https://alaluna.pl/tag/big-brother/" class="tag-cloud-link tag-link-274 tag-link-position-8" style="font-size: 13.04pt;" aria-label="Big Brother (118 elementów)">Big Brother</a>
<a href="https://alaluna.pl/tag/ciaza/" class="tag-cloud-link tag-link-284 tag-link-position-9" style="font-size: 8pt;" aria-label="ciąża (63 elementy)">ciąża</a>
<a href="https://alaluna.pl/tag/dancing-with-the-stars-taniec-z-gwiazdami/" class="tag-cloud-link tag-link-254 tag-link-position-10" style="font-size: 12.48pt;" aria-label="Dancing with the Stars. taniec z gwiazdami (111 elementów)">Dancing with the Stars. taniec z gwiazdami</a>
<a href="https://alaluna.pl/tag/doda/" class="tag-cloud-link tag-link-71 tag-link-position-11" style="font-size: 11.92pt;" aria-label="Doda (103 elementy)">Doda</a>
<a href="https://alaluna.pl/tag/dorota-rabczewska/" class="tag-cloud-link tag-link-72 tag-link-position-12" style="font-size: 8.3733333333333pt;" aria-label="Dorota Rabczewska (67 elementów)">Dorota Rabczewska</a>
<a href="https://alaluna.pl/tag/dzieci/" class="tag-cloud-link tag-link-89 tag-link-position-13" style="font-size: 8.7466666666667pt;" aria-label="dzieci (69 elementów)">dzieci</a>
<a href="https://alaluna.pl/tag/dziecko/" class="tag-cloud-link tag-link-616 tag-link-position-14" style="font-size: 12.106666666667pt;" aria-label="dziecko (105 elementów)">dziecko</a>
<a href="https://alaluna.pl/tag/edyta-gorniak/" class="tag-cloud-link tag-link-104 tag-link-position-15" style="font-size: 10.24pt;" aria-label="Edyta Górniak (84 elementy)">Edyta Górniak</a>
<a href="https://alaluna.pl/tag/fashion/" class="tag-cloud-link tag-link-384 tag-link-position-16" style="font-size: 13.226666666667pt;" aria-label="fashion (123 elementy)">fashion</a>
<a href="https://alaluna.pl/tag/hot/" class="tag-cloud-link tag-link-44 tag-link-position-17" style="font-size: 10.24pt;" aria-label="Hot (84 elementy)">Hot</a>
<a href="https://alaluna.pl/tag/hot-or-not/" class="tag-cloud-link tag-link-468 tag-link-position-18" style="font-size: 12.666666666667pt;" aria-label="hot or not (113 elementów)">hot or not</a>
<a href="https://alaluna.pl/tag/instagram/" class="tag-cloud-link tag-link-262 tag-link-position-19" style="font-size: 22pt;" aria-label="Instagram (361 elementów)">Instagram</a>
<a href="https://alaluna.pl/tag/julia-wieniawa/" class="tag-cloud-link tag-link-63 tag-link-position-20" style="font-size: 12.666666666667pt;" aria-label="Julia Wieniawa (113 elementów)">Julia Wieniawa</a>
<a href="https://alaluna.pl/tag/kino/" class="tag-cloud-link tag-link-163 tag-link-position-21" style="font-size: 8pt;" aria-label="kino (64 elementy)">kino</a>
<a href="https://alaluna.pl/tag/ksiaze-harry/" class="tag-cloud-link tag-link-57 tag-link-position-22" style="font-size: 8.3733333333333pt;" aria-label="Książę Harry (67 elementów)">Książę Harry</a>
<a href="https://alaluna.pl/tag/kuba-wojewodzki/" class="tag-cloud-link tag-link-33 tag-link-position-23" style="font-size: 13.413333333333pt;" aria-label="Kuba Wojewódzki (124 elementy)">Kuba Wojewódzki</a>
<a href="https://alaluna.pl/tag/love/" class="tag-cloud-link tag-link-426 tag-link-position-24" style="font-size: 9.68pt;" aria-label="love (79 elementów)">love</a>
<a href="https://alaluna.pl/tag/love-island/" class="tag-cloud-link tag-link-207 tag-link-position-25" style="font-size: 11.546666666667pt;" aria-label="Love Island (98 elementów)">Love Island</a>
<a href="https://alaluna.pl/tag/magda-gessler/" class="tag-cloud-link tag-link-118 tag-link-position-26" style="font-size: 11.36pt;" aria-label="Magda Gessler (96 elementów)">Magda Gessler</a>
<a href="https://alaluna.pl/tag/malgorzata-rozenek-majdan/" class="tag-cloud-link tag-link-96 tag-link-position-27" style="font-size: 11.546666666667pt;" aria-label="Małgorzata Rozenek-Majdan (100 elementów)">Małgorzata Rozenek-Majdan</a>
<a href="https://alaluna.pl/tag/meghan-markle/" class="tag-cloud-link tag-link-56 tag-link-position-28" style="font-size: 9.12pt;" aria-label="Meghan Markle (73 elementy)">Meghan Markle</a>
<a href="https://alaluna.pl/tag/milosc/" class="tag-cloud-link tag-link-1310 tag-link-position-29" style="font-size: 8pt;" aria-label="miłość (64 elementy)">miłość</a>
<a href="https://alaluna.pl/tag/moda/" class="tag-cloud-link tag-link-382 tag-link-position-30" style="font-size: 13.786666666667pt;" aria-label="moda (131 elementów)">moda</a>
<a href="https://alaluna.pl/tag/muzyka/" class="tag-cloud-link tag-link-318 tag-link-position-31" style="font-size: 13.6pt;" aria-label="muzyka (127 elementów)">muzyka</a>
<a href="https://alaluna.pl/tag/piotr-wozniak-starak/" class="tag-cloud-link tag-link-98 tag-link-position-32" style="font-size: 11.36pt;" aria-label="Piotr Woźniak-Starak (96 elementów)">Piotr Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/polsat/" class="tag-cloud-link tag-link-66 tag-link-position-33" style="font-size: 14.533333333333pt;" aria-label="Polsat (142 elementy)">Polsat</a>
<a href="https://alaluna.pl/tag/program-tv/" class="tag-cloud-link tag-link-591 tag-link-position-34" style="font-size: 8.7466666666667pt;" aria-label="program tv (69 elementów)">program tv</a>
<a href="https://alaluna.pl/tag/robert-lewandowski/" class="tag-cloud-link tag-link-40 tag-link-position-35" style="font-size: 8.3733333333333pt;" aria-label="Robert Lewandowski (66 elementów)">Robert Lewandowski</a>
<a href="https://alaluna.pl/tag/sensacja/" class="tag-cloud-link tag-link-565 tag-link-position-36" style="font-size: 16.773333333333pt;" aria-label="sensacja (190 elementów)">sensacja</a>
<a href="https://alaluna.pl/tag/skandal/" class="tag-cloud-link tag-link-280 tag-link-position-37" style="font-size: 14.906666666667pt;" aria-label="skandal (152 elementy)">skandal</a>
<a href="https://alaluna.pl/tag/sport/" class="tag-cloud-link tag-link-170 tag-link-position-38" style="font-size: 8.9333333333333pt;" aria-label="sport (71 elementów)">sport</a>
<a href="https://alaluna.pl/tag/taniec-z-gwiazdami/" class="tag-cloud-link tag-link-184 tag-link-position-39" style="font-size: 12.106666666667pt;" aria-label="taniec z gwiazdami (106 elementów)">taniec z gwiazdami</a>
<a href="https://alaluna.pl/tag/top-model/" class="tag-cloud-link tag-link-228 tag-link-position-40" style="font-size: 9.8666666666667pt;" aria-label="Top Model (81 elementów)">Top Model</a>
<a href="https://alaluna.pl/tag/tvn/" class="tag-cloud-link tag-link-87 tag-link-position-41" style="font-size: 19.946666666667pt;" aria-label="tvn (284 elementy)">tvn</a>
<a href="https://alaluna.pl/tag/tvp/" class="tag-cloud-link tag-link-52 tag-link-position-42" style="font-size: 11.546666666667pt;" aria-label="TVP (100 elementów)">TVP</a>
<a href="https://alaluna.pl/tag/wyspa-milosci/" class="tag-cloud-link tag-link-263 tag-link-position-43" style="font-size: 9.8666666666667pt;" aria-label="Wyspa miłości (81 elementów)">Wyspa miłości</a>
<a href="https://alaluna.pl/tag/wywiad/" class="tag-cloud-link tag-link-1033 tag-link-position-44" style="font-size: 10.613333333333pt;" aria-label="wywiad (89 elementów)">wywiad</a>
<a href="https://alaluna.pl/tag/zenek-martyniuk/" class="tag-cloud-link tag-link-53 tag-link-position-45" style="font-size: 8.9333333333333pt;" aria-label="Zenek Martyniuk (72 elementy)">Zenek Martyniuk</a></div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://alaluna.pl/"><img class="td-retina-data" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl" width="" /></a></div><div class="footer-text-wrap"><p><b>REDAKTOR NACZELNY:</b></p>
Marek Skalski <br/>
<br/>
<p><b>WYDAWCA ALALUNA.PL:</b></p>
5S Media Sp. z o.o. <br/>
ul. Święcickiego 14, 01-614 Warszawa <br/>
NIP: 5252676432, KRS: 0000637269, REGON: 365416025 <br/>
<br/>
<p><b>KONTAKT Z WYDAWCĄ: </b></p>
FACEBOOK: https://www.facebook.com/alalunapl <br/>
E-MAIL: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9cfdf0fdf0e9f2fddca9eff1f9f8f5fdb2fff3f1b2ecf0">[email&#160;protected]</a> <br/>
TELEFON: 0048 731 555 039 <br/></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-26803"><a href="https://alaluna.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e2194125a1ca
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://alaluna.pl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script async="async" type='text/javascript' src='https://alaluna.pl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/7eb8ff1b9cadc4f256c740492dbed42b.js"></script><script async type="text/javascript" src="https://cloudads.tv/js/iframe.js?site=alaluna.pl&guid=66480168-021a-40ce-a7b0-06065d59dd4d"></script>  

<!-- JS generated by theme -->

<script>
    
</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="alaluna_pl",_audins_did=126918;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.alaluna_pl,DomainId.126918" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(e,c){for(var d=0;d<c.length;d++){var f=c[d];if(0==f.complete||"undefined"!=typeof f.readyState&&4>f.readyState){var g=f.getAttribute("src")||f.currentSrc;"undefined"!=typeof f.readyState&&0==f.readyState?f.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(g=f.getAttribute("src")||f.currentSrc,window.ezorqs(f,g));f.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
	k)});f.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});f.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(e){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==e)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
	(function(e){for(var c=0;c<e.length;c++){var d=e[c];if(("preload"==d.getAttribute("rel")||"stylesheet"==d.getAttribute("rel"))&&null!=d.getAttribute("href")&&a(d.getAttribute("href"))){window.ezorqs(d,d.getAttribute("href"));var f=document.createElement("img");f.onerror=function(g){"undefined"!=typeof g.path&&"undefined"!=typeof g.path[0].currentSrc?window.ezorqe(d,g.path[0].currentSrc):"undefined"!=typeof g.srcElement&&"undefined"!=typeof g.srcElement.href&&window.ezorqe(d,g.srcElement.href)};f.src=
	d.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script></body>
</html>