<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Przerażająca przepowiednia Jackowskiego! To KONIEC Unii Europejskiej?! - alaLUNA.pl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://alaluna.pl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://alaluna.pl/wp-content/uploads/2019/07/alaluna.ico">
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Krzysztof Jackowski podzielił się swoją najnowszą wizją! Niestety, nie ma dobrych wieści. Jasnowidz zobaczył wielki kryzys ekonomiczny i “demontaż” Unii Europejskiej!" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://alaluna.pl/wiadomosci/przerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Przerażająca przepowiednia Jackowskiego! To KONIEC Unii Europejskiej?! - alaLUNA.pl" />
	<meta property="og:description" content="Krzysztof Jackowski podzielił się swoją najnowszą wizją! Niestety, nie ma dobrych wieści. Jasnowidz zobaczył wielki kryzys ekonomiczny i “demontaż” Unii Europejskiej!" />
	<meta property="og:url" content="https://alaluna.pl/wiadomosci/przerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej/" />
	<meta property="og:site_name" content="alaLUNA.pl" />
	<meta property="article:publisher" content="https://www.facebook.com/alalunapl/" />
	<meta property="article:published_time" content="2020-12-19T17:40:08+00:00" />
	<meta property="article:modified_time" content="2020-12-19T15:32:10+00:00" />
	<meta property="og:image" content="https://alaluna.pl/wp-content/uploads/2020/03/Krzysztof_Jackowski_alaluna.pl-4.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Napisane przez">
	<meta name="twitter:data1" content="AS">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuta">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://alaluna.pl/#website","url":"https://alaluna.pl/","name":"alaLUNA.pl","description":"Do Ksi\u0119\u017cyca! Gwiazdy, plotki, celebryci, moda, trendy, wydarzenia.","potentialAction":[{"@type":"SearchAction","target":"https://alaluna.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://alaluna.pl/wiadomosci/przerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej/#primaryimage","inLanguage":"pl-PL","url":"https://alaluna.pl/wp-content/uploads/2020/03/Krzysztof_Jackowski_alaluna.pl-4.jpg","width":1200,"height":800,"caption":"Kolejna wizja Krzysztofa Jackowskiego. Co dalej z epidemi\u0105 koronawirusa? Foto: print screen z YouTube/JASNOWIDZ Krzysztof Jackowski Official"},{"@type":"WebPage","@id":"https://alaluna.pl/wiadomosci/przerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej/#webpage","url":"https://alaluna.pl/wiadomosci/przerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej/","name":"Przera\u017caj\u0105ca przepowiednia Jackowskiego! To KONIEC Unii Europejskiej?! - alaLUNA.pl","isPartOf":{"@id":"https://alaluna.pl/#website"},"primaryImageOfPage":{"@id":"https://alaluna.pl/wiadomosci/przerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej/#primaryimage"},"datePublished":"2020-12-19T17:40:08+00:00","dateModified":"2020-12-19T15:32:10+00:00","author":{"@id":"https://alaluna.pl/#/schema/person/11ff8a1af66eb6e794238c8e0edd7bc2"},"description":"Krzysztof Jackowski podzieli\u0142 si\u0119 swoj\u0105 najnowsz\u0105 wizj\u0105! Niestety, nie ma dobrych wie\u015bci. Jasnowidz zobaczy\u0142 wielki kryzys ekonomiczny i \u201cdemonta\u017c\u201d Unii Europejskiej!","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://alaluna.pl/wiadomosci/przerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej/"]}]},{"@type":"Person","@id":"https://alaluna.pl/#/schema/person/11ff8a1af66eb6e794238c8e0edd7bc2","name":"AS","image":{"@type":"ImageObject","@id":"https://alaluna.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/ed8857a3ce03b7b421e08d229e85ba62?s=96&d=mm&r=g","caption":"AS"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z wpisami" href="https://alaluna.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z komentarzami" href="https://alaluna.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Przerażająca przepowiednia Jackowskiego! To KONIEC Unii Europejskiej?! Kanał z komentarzami" href="https://alaluna.pl/wiadomosci/przerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alaluna.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://alaluna.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://alaluna.pl/wp-content/themes/Newspaper1039/style.css?ver=10.3.9' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=571a6a5981028a54bbae01a8bb9d30f1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://alaluna.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://alaluna.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://alaluna.pl/wp-json/wp/v2/posts/57707" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alaluna.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alaluna.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://alaluna.pl/?p=57707' />
<link rel="alternate" type="application/json+oembed" href="https://alaluna.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaluna.pl%2Fwiadomosci%2Fprzerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alaluna.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaluna.pl%2Fwiadomosci%2Fprzerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"73726b88f9","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/alaluna.pl\/wp-admin\/","wpRestNonce":"73726b88f9","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alaluna.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '20eb79b3-ca41-4536-a57a-8d2971bfe547';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://alaluna.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://alaluna.pl/wiadomosci/przerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86721530-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86721530-4');
</script>

<!-- Google reklamy automatyczne -->
<script data-ad-client="ca-pub-5788161230974534" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- YR CMP -->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/23816/c/qSVlW/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/23816/c/qSVlW/cmp" charset="utf-8" async></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://alaluna.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/category/wiadomosci/",
                    "name": "wiadomosci"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/wiadomosci/przerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej/",
                    "name": "Przerażająca przepowiednia Jackowskiego! To KONIEC Unii Europejskiej?!"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-57707 single-format-standard td-standard-pack przerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej global-block-template-18 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://alaluna.pl/polityka-prywatnosci/">Polityka prywatności</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://alaluna.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
            <span class="td-visual-hidden">alaLUNA.pl</span>
        </a>
                    </div>
                    <div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://alaluna.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
        </a>
        </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_062 td_block_template_18 ">

<style>
/* custom css */
.tdi_1_062.td-a-rec{
					text-align: center;
				}.tdi_1_062 .td-element-style{
					z-index: -1;
				}.tdi_1_062.td-a-rec-img{
				    text-align: left;
				}.tdi_1_062.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_062.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4825765435"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4825765435"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4825765435"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="4825765435"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://alaluna.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości wiadomosci" class="entry-crumb" href="https://alaluna.pl/category/wiadomosci/">wiadomosci</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Przerażająca przepowiednia Jackowskiego! To KONIEC Unii Europejskiej?!</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-57707" class="post-57707 post type-post status-publish format-standard has-post-thumbnail category-wiadomosci tag-krzysztof-jackowski" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://alaluna.pl/category/wiadomosci/">wiadomosci</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Przerażająca przepowiednia Jackowskiego! To KONIEC Unii Europejskiej?!</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://alaluna.pl/author/as/">AS</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T18:40:08+01:00" >19 grudnia 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://alaluna.pl/wp-content/uploads/2020/03/Krzysztof_Jackowski_alaluna.pl-4.jpg" data-caption="Kolejna wizja Krzysztofa Jackowskiego. Co dalej z epidemią koronawirusa? Foto: print screen z YouTube/JASNOWIDZ Krzysztof Jackowski Official"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://alaluna.pl/wp-content/uploads/2020/03/Krzysztof_Jackowski_alaluna.pl-4-696x464.jpg" srcset="https://alaluna.pl/wp-content/uploads/2020/03/Krzysztof_Jackowski_alaluna.pl-4-696x464.jpg 696w, https://alaluna.pl/wp-content/uploads/2020/03/Krzysztof_Jackowski_alaluna.pl-4-300x200.jpg 300w, https://alaluna.pl/wp-content/uploads/2020/03/Krzysztof_Jackowski_alaluna.pl-4-1024x683.jpg 1024w, https://alaluna.pl/wp-content/uploads/2020/03/Krzysztof_Jackowski_alaluna.pl-4-768x512.jpg 768w, https://alaluna.pl/wp-content/uploads/2020/03/Krzysztof_Jackowski_alaluna.pl-4-1068x712.jpg 1068w, https://alaluna.pl/wp-content/uploads/2020/03/Krzysztof_Jackowski_alaluna.pl-4-630x420.jpg 630w, https://alaluna.pl/wp-content/uploads/2020/03/Krzysztof_Jackowski_alaluna.pl-4.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Kolejna wizja Krzysztofa Jackowskiego. Co dalej z epidemią koronawirusa? Foto: print screen z YouTube/JASNOWIDZ Krzysztof Jackowski Official" title="Krzysztof_Jackowski_alaluna.pl (4)"/></a><figcaption class="wp-caption-text">Kolejna wizja Krzysztofa Jackowskiego. Co dalej z epidemią koronawirusa? Foto: print screen z YouTube/JASNOWIDZ Krzysztof Jackowski Official</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_da6 td_block_template_18 ">

<style>
/* custom css */
.tdi_3_da6.td-a-rec{
					text-align: center;
				}.tdi_3_da6 .td-element-style{
					z-index: -1;
				}.tdi_3_da6.td-a-rec-img{
				    text-align: left;
				}.tdi_3_da6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_da6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1885749971"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1885749971"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1885749971"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1885749971"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<h2>Krzysztof Jackowski podzielił się swoją najnowszą wizją! Niestety, nie ma dobrych wieści. Jasnowidz zobaczył wielki kryzys ekonomiczny i “demontaż” Unii Europejskiej!</h2>
<p>Krzysztof Jackowski zyskał w Polsce ogromną popularność jako jasnowidz. Kilka lat temu 57-latek pomagał służbom w rozwiązywaniu zagadkowych spraw.</p>
<p>Teraz jasnowidz prowadzi swój kanał na YouTubie, gdzie ma już ponad 200 tysięcy subskrypcji.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_ef2 td_block_template_18 ">

<style>
/* custom css */
.tdi_2_ef2.td-a-rec{
					text-align: center;
				}.tdi_2_ef2 .td-element-style{
					z-index: -1;
				}.tdi_2_ef2.td-a-rec-img{
				    text-align: left;
				}.tdi_2_ef2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_ef2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1965641024"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1965641024"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1965641024"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="1965641024"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Ostatnio jasnowidz z Człuchowa podzielił się w sieci swoją kolejną wizją. Według jasnowidza w 2021 roku oprócz wielkiego kryzysu czeka na nas “demontaż” Unii Europejskiej.</p>
<p><em>To będzie specjalnie mówione, to będzie przemeblowanie państw Unii. Z powodów ekonomicznych być może musimy wrócić do czasów, kiedy Europa składała się z państw niezależnych. Kto wie, czy z jakichś przyczyn Włosi nie wrócą do lira. Zaczynają przygotowywać się do gospodarki własnej, bo unia zacznie być niewydolna. Nie tylko Wielka Brytania, ale i inne państwa przygotowują się na odejście. Być może to świadomy demontaż unii. 2020 to pierwszy nienormalny rok w czasie, który będzie trwał 3,5 roku. Demokracja na świecie zacznie być mocno wątpliwa &#8211;</em> mówił Jackowski.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4_1b2 td_block_template_18 ">

<style>
/* custom css */
.tdi_4_1b2.td-a-rec{
					text-align: center;
				}.tdi_4_1b2 .td-element-style{
					z-index: -1;
				}.tdi_4_1b2.td-a-rec-img{
				    text-align: left;
				}.tdi_4_1b2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4_1b2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5090853037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5090853037"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5090853037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="5090853037"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://alaluna.pl/tag/krzysztof-jackowski/">krzysztof jackowski</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://alaluna.pl/gwiazdy/celebryci/daniel-martyniuk-wrocil-do-bylej-zony-tego-nikt-sie-nie-spodziewal/">Daniel Martyniuk WRÓCIŁ do byłej żony?! Tego nikt się nie spodziewał!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://alaluna.pl/gwiazdy/eminem-przeprosil-rihanne-nowa-plyta-podbija-siec-video/">Eminem przeprosił Rihannę. Nowa płyta podbija sieć [VIDEO]</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://alaluna.pl/author/as/">AS</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AS"></span><meta itemprop="datePublished" content="2020-12-19T18:40:08+01:00"><meta itemprop="dateModified" content="2020-12-19T16:32:10+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alaluna.pl/wiadomosci/przerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png"></span><meta itemprop="name" content="alaLUNA.pl"></span><meta itemprop="headline " content="Przerażająca przepowiednia Jackowskiego! To KONIEC Unii Europejskiej?!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2020/03/Krzysztof_Jackowski_alaluna.pl-4.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5_2f5 td_with_ajax_pagination td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_5_2f5" ><script>var block_tdi_5_2f5 = new tdBlock();
block_tdi_5_2f5.id = "tdi_5_2f5";
block_tdi_5_2f5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_2f5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":57707,"live_filter_cur_post_author":"42","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_2f5","tdc_css_class_style":"tdi_5_2f5_rand_style"}';
block_tdi_5_2f5.td_column_number = "3";
block_tdi_5_2f5.block_type = "td_block_related_posts";
block_tdi_5_2f5.post_count = "3";
block_tdi_5_2f5.found_posts = "2022";
block_tdi_5_2f5.header_color = "";
block_tdi_5_2f5.ajax_pagination_infinite_stop = "";
block_tdi_5_2f5.max_num_pages = "674";
tdBlocksArray.push(block_tdi_5_2f5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_9eb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_2f5" href="#">POWIĄZANE ARTYKUŁY</a><a id="tdi_7_d9f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_2f5" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_5_2f5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/wiadomosci/rosjanie-odwoluja-nowy-rok-swietowanie-maja-przelozyc-na-maj/" rel="bookmark" class="td-image-wrap " title="Rosjanie odwołują “Nowy Rok”? Świętowanie mają przełożyć na maj" ><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2020/12/rosja_nowy_rok-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2020/12/rosja_nowy_rok-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2020/12/rosja_nowy_rok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="fot. screen youtube.com" title="Rosjanie odwołują “Nowy Rok”? Świętowanie mają przełożyć na maj" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/wiadomosci/rosjanie-odwoluja-nowy-rok-swietowanie-maja-przelozyc-na-maj/" rel="bookmark" title="Rosjanie odwołują “Nowy Rok”? Świętowanie mają przełożyć na maj">Rosjanie odwołują “Nowy Rok”? Świętowanie mają przełożyć na maj</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/wiadomosci/masz-ten-produkt-w-domu-natychmiast-wyrzuc-go-do-kosza-jest-niebezpieczny-dla-zdrowia/" rel="bookmark" class="td-image-wrap " title="Masz ten produkt w domu?! Natychmiast wyrzuć go do kosza, jest niebezpieczny dla zdrowia!" ><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2020/03/Herbata_alaluna.pl_-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2020/03/Herbata_alaluna.pl_-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2020/03/Herbata_alaluna.pl_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Lidl wycofuje herbatę. Sprawdź, czy masz ją w domu. Foto: Pixabay" title="Masz ten produkt w domu?! Natychmiast wyrzuć go do kosza, jest niebezpieczny dla zdrowia!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/wiadomosci/masz-ten-produkt-w-domu-natychmiast-wyrzuc-go-do-kosza-jest-niebezpieczny-dla-zdrowia/" rel="bookmark" title="Masz ten produkt w domu?! Natychmiast wyrzuć go do kosza, jest niebezpieczny dla zdrowia!">Masz ten produkt w domu?! Natychmiast wyrzuć go do kosza, jest niebezpieczny dla zdrowia!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/zarobki-zenka-martyniuka-te-kwoty-przyprawiaja-o-zawrot-glowy-2/" rel="bookmark" class="td-image-wrap " title="Zarobki Zenka Martyniuka. Te kwoty przyprawiają o zawrót głowy" ><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2020/01/zenek-2-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2020/01/zenek-2-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2020/01/zenek-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Zenek Martyniuk. Fot. PAP" title="Zarobki Zenka Martyniuka. Te kwoty przyprawiają o zawrót głowy" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/zarobki-zenka-martyniuka-te-kwoty-przyprawiaja-o-zawrot-glowy-2/" rel="bookmark" title="Zarobki Zenka Martyniuka. Te kwoty przyprawiają o zawrót głowy">Zarobki Zenka Martyniuka. Te kwoty przyprawiają o zawrót głowy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_2f5" data-td_block_id="tdi_5_2f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_2f5" data-td_block_id="tdi_5_2f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wiadomosci/przerazajaca-przepowiednia-jackowskiego-to-koniec-unii-europejskiej/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://alaluna.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='57707' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f9cbc42eb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-2" class="td_block_template_18 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://alaluna.pl/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Wyszukiwanie" />
    </div>
</form></aside>
		<aside id="recent-posts-2" class="td_block_template_18 widget recent-posts-2 widget_recent_entries">
		<h4 class="td-block-title"><span>Najnowsze wpisy</span></h4>
		<ul>
											<li>
					<a href="https://alaluna.pl/gwiazdy/dagmara-kazmierska-pokazala-zdjecia-sprzed-lat-nie-uwierzysz-jak-sie-zmienila/">Dagmara Kaźmierska pokazała zdjęcia sprzed lat! Nie uwierzysz, jak się zmieniła</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/wroblewska-i-gorniak-ida-na-noze-ostre-slowa-mlodej-aktorki/">Wróblewska i Górniak idą na noże? Ostre słowa młodej aktorki</a>
									</li>
											<li>
					<a href="https://alaluna.pl/wiadomosci/rosjanie-odwoluja-nowy-rok-swietowanie-maja-przelozyc-na-maj/">Rosjanie odwołują “Nowy Rok”? Świętowanie mają przełożyć na maj</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/edyta-folwarska-brutalnie-o-warszawskim-swiecie-celebrytow-milosci-nie-znajdziesz-na-evencie/">Edyta Folwarska brutalnie o warszawskim świecie &#8220;celebrytów&#8221;. &#8220;Miłości nie znajdziesz na evencie&#8230;&#8221;</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/slowianka-donatana-wprost-o-swojej-karierze-moj-czas-sie-skonczyl/">&#8220;Słowianka&#8221; Donatana wprost o swojej karierze. &#8220;Mój czas się skończył&#8230;&#8221;</a>
									</li>
					</ul>

		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_8_7f7 td_block_template_18 ">

<style>
/* custom css */
.tdi_8_7f7.td-a-rec{
					text-align: center;
				}.tdi_8_7f7 .td-element-style{
					z-index: -1;
				}.tdi_8_7f7.td-a-rec-img{
				    text-align: left;
				}.tdi_8_7f7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_7f7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8506998640"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8506998640"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8506998640"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="8506998640"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside id="tag_cloud-4" class="td_block_template_18 widget tag_cloud-4 widget_tag_cloud"><h4 class="td-block-title"><span>Gorące tematy</span></h4><div class="tagcloud"><a href="https://alaluna.pl/tag/afera/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 8.2666666666667pt;" aria-label="afera (134 elementy)">afera</a>
<a href="https://alaluna.pl/tag/agnieszka-wozniak-starak/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 12pt;" aria-label="Agnieszka Woźniak-Starak (255 elementów)">Agnieszka Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/anna-lewandowska/" class="tag-cloud-link tag-link-41 tag-link-position-3" style="font-size: 12pt;" aria-label="Anna Lewandowska (254 elementy)">Anna Lewandowska</a>
<a href="https://alaluna.pl/tag/anna-mucha/" class="tag-cloud-link tag-link-73 tag-link-position-4" style="font-size: 8.2666666666667pt;" aria-label="Anna Mucha (135 elementów)">Anna Mucha</a>
<a href="https://alaluna.pl/tag/barbara-kurdej-szatan/" class="tag-cloud-link tag-link-74 tag-link-position-5" style="font-size: 11.466666666667pt;" aria-label="Barbara Kurdej-Szatan (232 elementy)">Barbara Kurdej-Szatan</a>
<a href="https://alaluna.pl/tag/big-brother/" class="tag-cloud-link tag-link-274 tag-link-position-6" style="font-size: 9.4666666666667pt;" aria-label="Big Brother (165 elementów)">Big Brother</a>
<a href="https://alaluna.pl/tag/dagmara-kazmierska/" class="tag-cloud-link tag-link-2016 tag-link-position-7" style="font-size: 10.133333333333pt;" aria-label="Dagmara Kaźmierska (184 elementy)">Dagmara Kaźmierska</a>
<a href="https://alaluna.pl/tag/dancing-with-the-stars-taniec-z-gwiazdami/" class="tag-cloud-link tag-link-254 tag-link-position-8" style="font-size: 10.133333333333pt;" aria-label="Dancing with the Stars. taniec z gwiazdami (184 elementy)">Dancing with the Stars. taniec z gwiazdami</a>
<a href="https://alaluna.pl/tag/daniel-martyniuk/" class="tag-cloud-link tag-link-54 tag-link-position-9" style="font-size: 8.5333333333333pt;" aria-label="Daniel Martyniuk (139 elementów)">Daniel Martyniuk</a>
<a href="https://alaluna.pl/tag/disco-polo/" class="tag-cloud-link tag-link-55 tag-link-position-10" style="font-size: 10.933333333333pt;" aria-label="Disco Polo (215 elementów)">Disco Polo</a>
<a href="https://alaluna.pl/tag/doda/" class="tag-cloud-link tag-link-71 tag-link-position-11" style="font-size: 10.933333333333pt;" aria-label="Doda (213 elementów)">Doda</a>
<a href="https://alaluna.pl/tag/dzien-dobry-tvn/" class="tag-cloud-link tag-link-1070 tag-link-position-12" style="font-size: 8pt;" aria-label="Dzień Dobry TVN (129 elementów)">Dzień Dobry TVN</a>
<a href="https://alaluna.pl/tag/edyta-gorniak/" class="tag-cloud-link tag-link-104 tag-link-position-13" style="font-size: 9.6pt;" aria-label="Edyta Górniak (170 elementów)">Edyta Górniak</a>
<a href="https://alaluna.pl/tag/fashion/" class="tag-cloud-link tag-link-384 tag-link-position-14" style="font-size: 8.8pt;" aria-label="fashion (148 elementów)">fashion</a>
<a href="https://alaluna.pl/tag/film/" class="tag-cloud-link tag-link-164 tag-link-position-15" style="font-size: 8.2666666666667pt;" aria-label="film (134 elementy)">film</a>
<a href="https://alaluna.pl/tag/instagram/" class="tag-cloud-link tag-link-262 tag-link-position-16" style="font-size: 22pt;" aria-label="Instagram (1&nbsp;449 elementów)">Instagram</a>
<a href="https://alaluna.pl/tag/julia-wieniawa/" class="tag-cloud-link tag-link-63 tag-link-position-17" style="font-size: 13.2pt;" aria-label="Julia Wieniawa (314 elementów)">Julia Wieniawa</a>
<a href="https://alaluna.pl/tag/kino/" class="tag-cloud-link tag-link-163 tag-link-position-18" style="font-size: 10.4pt;" aria-label="kino (194 elementy)">kino</a>
<a href="https://alaluna.pl/tag/koronawirus/" class="tag-cloud-link tag-link-5469 tag-link-position-19" style="font-size: 13.733333333333pt;" aria-label="Koronawirus (348 elementów)">Koronawirus</a>
<a href="https://alaluna.pl/tag/krzysztof-jackowski/" class="tag-cloud-link tag-link-241 tag-link-position-20" style="font-size: 8.2666666666667pt;" aria-label="krzysztof jackowski (134 elementy)">krzysztof jackowski</a>
<a href="https://alaluna.pl/tag/krolowe-zycia/" class="tag-cloud-link tag-link-818 tag-link-position-21" style="font-size: 8.9333333333333pt;" aria-label="Królowe Życia (150 elementów)">Królowe Życia</a>
<a href="https://alaluna.pl/tag/ksiaze-harry/" class="tag-cloud-link tag-link-57 tag-link-position-22" style="font-size: 8.5333333333333pt;" aria-label="Książę Harry (139 elementów)">Książę Harry</a>
<a href="https://alaluna.pl/tag/kuba-wojewodzki/" class="tag-cloud-link tag-link-33 tag-link-position-23" style="font-size: 11.466666666667pt;" aria-label="Kuba Wojewódzki (233 elementy)">Kuba Wojewódzki</a>
<a href="https://alaluna.pl/tag/love-island/" class="tag-cloud-link tag-link-207 tag-link-position-24" style="font-size: 8pt;" aria-label="Love Island (127 elementów)">Love Island</a>
<a href="https://alaluna.pl/tag/magda-gessler/" class="tag-cloud-link tag-link-118 tag-link-position-25" style="font-size: 10.4pt;" aria-label="Magda Gessler (195 elementów)">Magda Gessler</a>
<a href="https://alaluna.pl/tag/malgorzata-rozenek-majdan/" class="tag-cloud-link tag-link-96 tag-link-position-26" style="font-size: 12.266666666667pt;" aria-label="Małgorzata Rozenek-Majdan (267 elementów)">Małgorzata Rozenek-Majdan</a>
<a href="https://alaluna.pl/tag/meghan-markle/" class="tag-cloud-link tag-link-56 tag-link-position-27" style="font-size: 9.4666666666667pt;" aria-label="Meghan Markle (164 elementy)">Meghan Markle</a>
<a href="https://alaluna.pl/tag/m-jak-milosc/" class="tag-cloud-link tag-link-379 tag-link-position-28" style="font-size: 8.6666666666667pt;" aria-label="m jak miłość (144 elementy)">m jak miłość</a>
<a href="https://alaluna.pl/tag/moda/" class="tag-cloud-link tag-link-382 tag-link-position-29" style="font-size: 9.4666666666667pt;" aria-label="moda (166 elementów)">moda</a>
<a href="https://alaluna.pl/tag/muzyka/" class="tag-cloud-link tag-link-318 tag-link-position-30" style="font-size: 10.933333333333pt;" aria-label="muzyka (212 elementów)">muzyka</a>
<a href="https://alaluna.pl/tag/naukowcy/" class="tag-cloud-link tag-link-2521 tag-link-position-31" style="font-size: 8.4pt;" aria-label="naukowcy (137 elementów)">naukowcy</a>
<a href="https://alaluna.pl/tag/pawel-krolikowski/" class="tag-cloud-link tag-link-594 tag-link-position-32" style="font-size: 8.2666666666667pt;" aria-label="Paweł Królikowski (135 elementów)">Paweł Królikowski</a>
<a href="https://alaluna.pl/tag/piotr-wozniak-starak/" class="tag-cloud-link tag-link-98 tag-link-position-33" style="font-size: 10.266666666667pt;" aria-label="Piotr Woźniak-Starak (188 elementów)">Piotr Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/polsat/" class="tag-cloud-link tag-link-66 tag-link-position-34" style="font-size: 11.866666666667pt;" aria-label="Polsat (253 elementy)">Polsat</a>
<a href="https://alaluna.pl/tag/radoslaw-majdan/" class="tag-cloud-link tag-link-97 tag-link-position-35" style="font-size: 9.7333333333333pt;" aria-label="Radosław Majdan (171 elementów)">Radosław Majdan</a>
<a href="https://alaluna.pl/tag/robert-lewandowski/" class="tag-cloud-link tag-link-40 tag-link-position-36" style="font-size: 8.6666666666667pt;" aria-label="Robert Lewandowski (143 elementy)">Robert Lewandowski</a>
<a href="https://alaluna.pl/tag/sensacja/" class="tag-cloud-link tag-link-565 tag-link-position-37" style="font-size: 11.2pt;" aria-label="sensacja (224 elementy)">sensacja</a>
<a href="https://alaluna.pl/tag/skandal/" class="tag-cloud-link tag-link-280 tag-link-position-38" style="font-size: 9.8666666666667pt;" aria-label="skandal (176 elementów)">skandal</a>
<a href="https://alaluna.pl/tag/taniec-z-gwiazdami/" class="tag-cloud-link tag-link-184 tag-link-position-39" style="font-size: 8.8pt;" aria-label="taniec z gwiazdami (147 elementów)">taniec z gwiazdami</a>
<a href="https://alaluna.pl/tag/tv/" class="tag-cloud-link tag-link-1822 tag-link-position-40" style="font-size: 16.666666666667pt;" aria-label="tv (577 elementów)">tv</a>
<a href="https://alaluna.pl/tag/tvn/" class="tag-cloud-link tag-link-87 tag-link-position-41" style="font-size: 18.266666666667pt;" aria-label="tvn (761 elementów)">tvn</a>
<a href="https://alaluna.pl/tag/tvp/" class="tag-cloud-link tag-link-52 tag-link-position-42" style="font-size: 14.133333333333pt;" aria-label="TVP (367 elementów)">TVP</a>
<a href="https://alaluna.pl/tag/youtube/" class="tag-cloud-link tag-link-2261 tag-link-position-43" style="font-size: 11.066666666667pt;" aria-label="youtube (219 elementów)">youtube</a>
<a href="https://alaluna.pl/tag/zdrowie/" class="tag-cloud-link tag-link-1466 tag-link-position-44" style="font-size: 9.8666666666667pt;" aria-label="zdrowie (176 elementów)">zdrowie</a>
<a href="https://alaluna.pl/tag/zenek-martyniuk/" class="tag-cloud-link tag-link-53 tag-link-position-45" style="font-size: 14pt;" aria-label="Zenek Martyniuk (361 elementów)">Zenek Martyniuk</a></div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_9_f29 td_block_template_18 ">

<style>
/* custom css */
.tdi_9_f29.td-a-rec{
					text-align: center;
				}.tdi_9_f29 .td-element-style{
					z-index: -1;
				}.tdi_9_f29.td-a-rec-img{
				    text-align: left;
				}.tdi_9_f29.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_f29.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3669604932"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3669604932"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3669604932"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5788161230974534" data-ad-slot="3669604932"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://alaluna.pl/"><img class="td-retina-data" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl" width="" /></a></div><div class="footer-text-wrap"><p><b>REDAKTOR NACZELNY:</b></p>
Marek Skalski <br/>
<br/>
<p><b>WYDAWCA ALALUNA.PL:</b></p>
5S Media Sp. z o.o. <br/>
ul. Święcickiego 14, 01-614 Warszawa <br/>
NIP: 5252676432, KRS: 0000637269, REGON: 365416025 <br/>
<br/>
<p><b>KONTAKT Z WYDAWCĄ: </b></p>
FACEBOOK: https://www.facebook.com/alalunapl <br/>
E-MAIL: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="debfb2bfb2abb0bf9eebadb3bbbab7bff0bdb1b3f0aeb2">[email&#160;protected]</a> <br/>
TELEFON: 0048 731 555 039 <br/></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-26803"><a href="https://alaluna.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9 (rara)
        Deploy mode: deploy
        
        uid: 5fdfb261ea758
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://alaluna.pl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9' id='td-site-min-js'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://alaluna.pl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/7eb8ff1b9cadc4f256c740492dbed42b.js"></script><script async type="text/javascript" src="https://cloudads.tv/js/iframe.js?site=alaluna.pl&guid=66480168-021a-40ce-a7b0-06065d59dd4d"></script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>