<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
    <title>Zagadka Dagmary Kaźmierskiej rozwiązana! Ile lat ma &quot;Królowa Życia&quot;? - alaLUNA.pl</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://alaluna.pl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://alaluna.pl/wp-content/uploads/2019/07/alaluna.ico">
<!-- This site is optimized with the Yoast SEO plugin v13.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="To pytanie nurtowało internautów i fanów serialu dokumentalnego &quot;Królowe Życia&quot;. Ile lat ma Dagmara Kaźmierska? Teraz już wiemy!"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://alaluna.pl/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zagadka Dagmary Kaźmierskiej rozwiązana! Ile lat ma &quot;Królowa Życia&quot;? - alaLUNA.pl" />
<meta property="og:description" content="To pytanie nurtowało internautów i fanów serialu dokumentalnego &quot;Królowe Życia&quot;. Ile lat ma Dagmara Kaźmierska? Teraz już wiemy!" />
<meta property="og:url" content="https://alaluna.pl/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/" />
<meta property="og:site_name" content="alaLUNA.pl" />
<meta property="article:publisher" content="https://www.facebook.com/alalunapl/" />
<meta property="article:section" content="wiadomosci" />
<meta property="article:published_time" content="2020-04-18T13:20:14+00:00" />
<meta property="article:modified_time" content="2020-04-18T11:43:23+00:00" />
<meta property="og:updated_time" content="2020-04-18T11:43:23+00:00" />
<meta property="og:image" content="https://alaluna.pl/wp-content/uploads/2020/01/Dagramara-Kaźmierska.jpg" />
<meta property="og:image:secure_url" content="https://alaluna.pl/wp-content/uploads/2020/01/Dagramara-Kaźmierska.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="To pytanie nurtowało internautów i fanów serialu dokumentalnego &quot;Królowe Życia&quot;. Ile lat ma Dagmara Kaźmierska? Teraz już wiemy!" />
<meta name="twitter:title" content="Zagadka Dagmary Kaźmierskiej rozwiązana! Ile lat ma &quot;Królowa Życia&quot;? - alaLUNA.pl" />
<meta name="twitter:image" content="https://alaluna.pl/wp-content/uploads/2020/01/Dagramara-Kaźmierska.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://alaluna.pl/#website","url":"https://alaluna.pl/","name":"alaLUNA.pl","inLanguage":"pl-PL","description":"Do Ksi\u0119\u017cyca! Gwiazdy, plotki, celebryci, moda, trendy, wydarzenia.","potentialAction":[{"@type":"SearchAction","target":"https://alaluna.pl/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://alaluna.pl/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/#primaryimage","inLanguage":"pl-PL","url":"https://alaluna.pl/wp-content/uploads/2020/01/Dagramara-Ka\u017amierska.jpg","width":1200,"height":800,"caption":"Dagramara Ka\u017amierska"},{"@type":"WebPage","@id":"https://alaluna.pl/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/#webpage","url":"https://alaluna.pl/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/","name":"Zagadka Dagmary Ka\u017amierskiej rozwi\u0105zana! Ile lat ma &quot;Kr\u00f3lowa \u017bycia&quot;? - alaLUNA.pl","isPartOf":{"@id":"https://alaluna.pl/#website"},"inLanguage":"pl-PL","primaryImageOfPage":{"@id":"https://alaluna.pl/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/#primaryimage"},"datePublished":"2020-04-18T13:20:14+00:00","dateModified":"2020-04-18T11:43:23+00:00","author":{"@id":"https://alaluna.pl/#/schema/person/fed21081c522c66b6234b0cee24d4ead"},"description":"To pytanie nurtowa\u0142o internaut\u00f3w i fan\u00f3w serialu dokumentalnego \"Kr\u00f3lowe \u017bycia\". Ile lat ma Dagmara Ka\u017amierska? Teraz ju\u017c wiemy!","potentialAction":[{"@type":"ReadAction","target":["https://alaluna.pl/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/"]}]},{"@type":["Person"],"@id":"https://alaluna.pl/#/schema/person/fed21081c522c66b6234b0cee24d4ead","name":"MO","image":{"@type":"ImageObject","@id":"https://alaluna.pl/#authorlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/0fe570afff1ca3f0a82121650652ef36?s=96&d=mm&r=g","caption":"MO"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z wpisami" href="https://alaluna.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Kanał z komentarzami" href="https://alaluna.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="alaLUNA.pl &raquo; Zagadka Dagmary Kaźmierskiej rozwiązana! Ile lat ma &#8220;Królowa Życia&#8221;? Kanał z komentarzami" href="https://alaluna.pl/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alaluna.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://alaluna.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://alaluna.pl/wp-content/themes/Newspaper102/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://alaluna.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://alaluna.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alaluna.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alaluna.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://alaluna.pl/?p=38641' />
<link rel="alternate" type="application/json+oembed" href="https://alaluna.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaluna.pl%2Fwiadomosci%2Fzagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alaluna.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falaluna.pl%2Fwiadomosci%2Fzagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"db5cc839d8","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/alaluna.pl\/wp-admin\/","wpRestNonce":"db5cc839d8","wpRestUrl":"https:\/\/alaluna.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://alaluna.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '20eb79b3-ca41-4536-a57a-8d2971bfe547';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://alaluna.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://alaluna.pl/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86721530-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86721530-4');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://alaluna.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/category/gwiazdy/",
                    "name": "Gwiazdy"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/category/gwiazdy/celebryci/",
                    "name": "Celebryci"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://alaluna.pl/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/",
                    "name": "Zagadka Dagmary Kaźmierskiej rozwiązana! Ile lat ma &#8220;Królowa Życia&#8221;?"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131124163-21";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-131124163-21']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'alaluna.pl']);
_gaq.push(['f._setDomainName', 'alaluna.pl']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod78',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','alaluna.pl',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://alaluna.pl/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 126918;
var ezdomain = 'alaluna.pl';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":126918,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"b1b4cd3e-809f-46ce-51ef-0f85d26e5cdd","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":858,"serverid":"34.205.143.114:448","state":"VA","t_epoch":1587222679,"template_id":126,"time_on_site_visit":0,"url":"https://alaluna.pl/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/","user_id":0,"word_count":559,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_126918=" + new Date().getTime() + "|b1b4cd3e-809f-46ce-51ef-0f85d26e5cdd|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-38641 single-format-standard td-standard-pack zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia global-block-template-18 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://alaluna.pl/polityka-prywatnosci/">Polityka prywatności</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://alaluna.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
            <span class="td-visual-hidden">alaLUNA.pl</span>
        </a>
                    </div>
                    <div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://alaluna.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://alaluna.pl/">
            <img class="td-retina-data" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl"/>
        </a>
        </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-131"><a href="https://alaluna.pl/category/newsy/">Newsy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-138"><a href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132"><a href="https://alaluna.pl/category/video/">VIDEO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133"><a href="https://alaluna.pl/category/foto/">FOTO</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://alaluna.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Gwiazdy" class="entry-crumb" href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Celebryci" class="entry-crumb" href="https://alaluna.pl/category/gwiazdy/celebryci/">Celebryci</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Zagadka Dagmary Kaźmierskiej rozwiązana! Ile lat ma &#8220;Królowa Życia&#8221;?</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-38641" class="post-38641 post type-post status-publish format-standard has-post-thumbnail category-celebryci category-gwiazdy category-wiadomosci" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://alaluna.pl/category/gwiazdy/">Gwiazdy</a></li><li class="entry-category"><a  href="https://alaluna.pl/category/gwiazdy/celebryci/">Celebryci</a></li><li class="entry-category"><a  href="https://alaluna.pl/category/wiadomosci/">wiadomosci</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Zagadka Dagmary Kaźmierskiej rozwiązana! Ile lat ma &#8220;Królowa Życia&#8221;?</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://alaluna.pl/author/mo/">MO</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T15:20:14+00:00" >18 kwietnia 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://alaluna.pl/wp-content/uploads/2020/01/Dagramara-Kaźmierska.jpg" data-caption="Dagramara Kaźmierska Foto:instagram.com/queen_of_life_77"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://alaluna.pl/wp-content/uploads/2020/01/Dagramara-Kaźmierska-696x464.jpg" srcset="https://alaluna.pl/wp-content/uploads/2020/01/Dagramara-Kaźmierska-696x464.jpg 696w, https://alaluna.pl/wp-content/uploads/2020/01/Dagramara-Kaźmierska-300x200.jpg 300w, https://alaluna.pl/wp-content/uploads/2020/01/Dagramara-Kaźmierska-1024x683.jpg 1024w, https://alaluna.pl/wp-content/uploads/2020/01/Dagramara-Kaźmierska-768x512.jpg 768w, https://alaluna.pl/wp-content/uploads/2020/01/Dagramara-Kaźmierska-1068x712.jpg 1068w, https://alaluna.pl/wp-content/uploads/2020/01/Dagramara-Kaźmierska-630x420.jpg 630w, https://alaluna.pl/wp-content/uploads/2020/01/Dagramara-Kaźmierska.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Dagramara Kaźmierska" title="Dagramara Kaźmierska"/></a><figcaption class="wp-caption-text">Dagramara Kaźmierska Foto:instagram.com/queen_of_life_77</figcaption></figure></div>
            <!-- content --><h2>To jedno z pytań, które od wielu miesięcy nurtowało internautów i fanów serialu dokumentalnego &#8220;Królowe Życia&#8221;. Ile lat ma Dagmara Kaźmierska? Teraz już wiemy!</h2>
<p>Dagmara to jedna z najbarwniejszych postaci, które pojawiają się w hicie telewizji TTV. Wraz z Jackiem Wójcikiem stali się ulubieńcami publiczności, a ich życie jest obserwowane przez setki tysięcy fanów.</p>
<p>O życiu prywatnym Kaźmierskiej dowiadujemy się coraz więcej, jednak do tej pory nie było wiadomo, ile właściwie lat ma &#8220;Królowa Życia&#8221;.</p>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B-5ELIzhL61/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Wyświetl ten post na Instagramie.</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B-5ELIzhL61/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">❤️❤️❤️Wiem , że nie wypada się chwalić wiekiem 😜😜😜Ale tort taki cudny , aż musiałam 😜😘Dziękuję Wam Kochani za życzenia 💙🙏🏻 Są piękne 💙Całuję Was wszystkich i nie gniewajcie się jeśli nie każdemu odpiszę 😍😍😍Wasza MAŁOLATA 😜😜😜😜🙈 😜 @marta_wyszynska_ladniak #happybirthday #urodziny</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Post udostępniony przez <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/queen_of_life_77/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> Dagmara Kaźmierska</a> (@queen_of_life_77) <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-04-12T18:55:52+00:00">Kwi 12, 2020 o 11:55 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://alaluna.pl/gwiazdy/dziennikarze/agnieszka-wozniak-starak-w-koncu-szczesliwa-zobaczcie-komu-to-zawdziecza-2/">Agnieszka Woźniak-Starak w końcu szczęśliwa?! Zobaczcie komu to zawdzięcza</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://alaluna.pl/gwiazdy/alez-wpadka-zenka-martyniuka-na-jaw-wyszla-jego-wstydliwa-tajemnica/">Ależ wpadka Zenka Martyniuka! Na jaw wyszła jego wstydliwa tajemnica</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://alaluna.pl/author/mo/">MO</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MO"></span><meta itemprop="datePublished" content="2020-04-18T15:20:14+02:00"><meta itemprop="dateModified" content="2020-04-18T13:43:23+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://alaluna.pl/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png"></span><meta itemprop="name" content="alaLUNA.pl"></span><meta itemprop="headline " content="Zagadka Dagmary Kaźmierskiej rozwiązana! Ile lat ma &quot;Królowa Życia&quot;?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaluna.pl/wp-content/uploads/2020/01/Dagramara-Kaźmierska.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_938 td_with_ajax_pagination td-pb-border-top td_block_template_18"  data-td-block-uid="tdi_2_938" ><script>var block_tdi_2_938 = new tdBlock();
block_tdi_2_938.id = "tdi_2_938";
block_tdi_2_938.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_938","td_column_number":3,"live_filter_cur_post_id":38641,"live_filter_cur_post_author":"40","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_938","tdc_css_class_style":"tdi_2_938_rand_style"}';
block_tdi_2_938.td_column_number = "3";
block_tdi_2_938.block_type = "td_block_related_posts";
block_tdi_2_938.post_count = "3";
block_tdi_2_938.found_posts = "6363";
block_tdi_2_938.header_color = "";
block_tdi_2_938.ajax_pagination_infinite_stop = "";
block_tdi_2_938.max_num_pages = "2121";
tdBlocksArray.push(block_tdi_2_938);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_9b9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_938" href="#">POWIĄZANE ARTYKUŁY</a><a id="tdi_4_558" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_938" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_2_938 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/dramat-gwiazdy-sanatorium-milosci-wiesia-przezywa-prawdziwe-pieklo/" rel="bookmark" class="td-image-wrap" title="Dramat gwiazdy &#8220;Sanatorium Miłości&#8221;! Wiesia przeżywa prawdziwe piekło"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2020/04/wiesia_sanatorium_milosci-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2020/04/wiesia_sanatorium_milosci-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2020/04/wiesia_sanatorium_milosci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="fot. Instagram: sanatorium_milosci_tvp" title="Dramat gwiazdy &#8220;Sanatorium Miłości&#8221;! Wiesia przeżywa prawdziwe piekło" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/dramat-gwiazdy-sanatorium-milosci-wiesia-przezywa-prawdziwe-pieklo/" rel="bookmark" title="Dramat gwiazdy &#8220;Sanatorium Miłości&#8221;! Wiesia przeżywa prawdziwe piekło">Dramat gwiazdy &#8220;Sanatorium Miłości&#8221;! Wiesia przeżywa prawdziwe piekło</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/alez-wpadka-zenka-martyniuka-na-jaw-wyszla-jego-wstydliwa-tajemnica/" rel="bookmark" class="td-image-wrap" title="Ależ wpadka Zenka Martyniuka! Na jaw wyszła jego wstydliwa tajemnica"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2020/01/zenek-2-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2020/01/zenek-2-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2020/01/zenek-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Zenek Martyniuk. Fot. PAP" title="Ależ wpadka Zenka Martyniuka! Na jaw wyszła jego wstydliwa tajemnica" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/alez-wpadka-zenka-martyniuka-na-jaw-wyszla-jego-wstydliwa-tajemnica/" rel="bookmark" title="Ależ wpadka Zenka Martyniuka! Na jaw wyszła jego wstydliwa tajemnica">Ależ wpadka Zenka Martyniuka! Na jaw wyszła jego wstydliwa tajemnica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://alaluna.pl/gwiazdy/dziennikarze/agnieszka-wozniak-starak-w-koncu-szczesliwa-zobaczcie-komu-to-zawdziecza-2/" rel="bookmark" class="td-image-wrap" title="Agnieszka Woźniak-Starak w końcu szczęśliwa?! Zobaczcie komu to zawdzięcza"><img width="218" height="150" class="entry-thumb" src="https://alaluna.pl/wp-content/uploads/2020/02/woźniak_starak-218x150.jpg"  srcset="https://alaluna.pl/wp-content/uploads/2020/02/woźniak_starak-218x150.jpg 218w, https://alaluna.pl/wp-content/uploads/2020/02/woźniak_starak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Agnieszka Woźniak-Starak dostała pracę. Foto: Instagram" title="Agnieszka Woźniak-Starak w końcu szczęśliwa?! Zobaczcie komu to zawdzięcza" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://alaluna.pl/gwiazdy/dziennikarze/agnieszka-wozniak-starak-w-koncu-szczesliwa-zobaczcie-komu-to-zawdziecza-2/" rel="bookmark" title="Agnieszka Woźniak-Starak w końcu szczęśliwa?! Zobaczcie komu to zawdzięcza">Agnieszka Woźniak-Starak w końcu szczęśliwa?! Zobaczcie komu to zawdzięcza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_938" data-td_block_id="tdi_2_938"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_938" data-td_block_id="tdi_2_938"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_18">
                <h4 class="td-comments-title td-block-title"><span>2 KOMENTARZE</span></h4>
            </div>

            <ol class="comment-list ">
                <li class="comment " id="comment-7814">
    <article>
        <footer>
            <img alt='' src='https://secure.gravatar.com/avatar/18d445f5675bd715dd781c72f97f83b4?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/18d445f5675bd715dd781c72f97f83b4?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />            <cite>Prawy.</cite>

            <a class="comment-link" href="#comment-7814">
                <time pubdate="1587217581">
                    18 kwietnia 2020                    At                    15:46</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Myślałem że ta burdelmama z 60lat ma jak nic, wiek ja nieoszczedza</p>
        </div>

        <div class="comment-meta" id="comment-7814">
            <a rel='nofollow' class='comment-reply-link' href='#comment-7814' data-commentid="7814" data-postid="38641" data-belowelement="comment-7814" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi Prawy.'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
<li class="comment " id="comment-7816">
    <article>
        <footer>
            <img alt='' src='https://secure.gravatar.com/avatar/e6407f1785d6f155f43ca5171c3b6b73?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6407f1785d6f155f43ca5171c3b6b73?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />            <cite>K7</cite>

            <a class="comment-link" href="#comment-7816">
                <time pubdate="1587219354">
                    18 kwietnia 2020                    At                    16:15</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>Lansujecie byle kogo , osobę prosta i .. co tu dużo mówić głupawą. Czy ona powiedziała kiedyś coś sensownego ? No ale od dłuższego czasu w Polsce jest moda na lansowanie byle kogo, żeby tylko tłuc kasę. ŻENADA , Brak pomysłów , zero ambicji , a i ci , którzy produkują te idiotyzmy maja niezle na&#8230;.ne pod kopułą.</p>
        </div>

        <div class="comment-meta" id="comment-7816">
            <a rel='nofollow' class='comment-reply-link' href='#comment-7816' data-commentid="7816" data-postid="38641" data-belowelement="comment-7816" data-respondelement="respond" aria-label='Odpowiedz użytkownikowi K7'>Odpowiedz</a>        </div>
    </article>
    </li><!-- #comment-## -->
            </ol>
            <div class="comment-pagination">
                                            </div>

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://alaluna.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='38641' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6aeb66c2bc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_18 widget widget_search"><form method="get" class="td-search-form-widget" action="https://alaluna.pl/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Wyszukiwanie" />
    </div>
</form></aside>		<aside class="td_block_template_18 widget widget_recent_entries">		<h4 class="td-block-title"><span>Najnowsze wpisy</span></h4>		<ul>
											<li>
					<a href="https://alaluna.pl/gwiazdy/dramat-gwiazdy-sanatorium-milosci-wiesia-przezywa-prawdziwe-pieklo/">Dramat gwiazdy &#8220;Sanatorium Miłości&#8221;! Wiesia przeżywa prawdziwe piekło</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/alez-wpadka-zenka-martyniuka-na-jaw-wyszla-jego-wstydliwa-tajemnica/">Ależ wpadka Zenka Martyniuka! Na jaw wyszła jego wstydliwa tajemnica</a>
									</li>
											<li>
					<a href="https://alaluna.pl/wiadomosci/zagadka-dagmary-kazmierskiej-rozwiazana-ile-lat-ma-krolowa-zycia/" aria-current="page">Zagadka Dagmary Kaźmierskiej rozwiązana! Ile lat ma &#8220;Królowa Życia&#8221;?</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/dziennikarze/agnieszka-wozniak-starak-w-koncu-szczesliwa-zobaczcie-komu-to-zawdziecza-2/">Agnieszka Woźniak-Starak w końcu szczęśliwa?! Zobaczcie komu to zawdzięcza</a>
									</li>
											<li>
					<a href="https://alaluna.pl/gwiazdy/muzycy/kasia-kowalska-o-stanie-zdrowia-corki-ola-pomalu-wraca-do-zdrowia/">Kasia Kowalska o stanie zdrowia córki! &#8220;Ola pomału wraca do zdrowia&#8221;</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_18 widget widget_tag_cloud"><h4 class="td-block-title"><span>Gorące tematy</span></h4><div class="tagcloud"><a href="https://alaluna.pl/tag/afera/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 12.236842105263pt;" aria-label="afera (138 elementów)">afera</a>
<a href="https://alaluna.pl/tag/agnieszka-wozniak-starak/" class="tag-cloud-link tag-link-100 tag-link-position-2" style="font-size: 13.894736842105pt;" aria-label="Agnieszka Woźniak-Starak (170 elementów)">Agnieszka Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/aktorka/" class="tag-cloud-link tag-link-398 tag-link-position-3" style="font-size: 11.131578947368pt;" aria-label="aktorka (119 elementów)">aktorka</a>
<a href="https://alaluna.pl/tag/anna-lewandowska/" class="tag-cloud-link tag-link-41 tag-link-position-4" style="font-size: 11.868421052632pt;" aria-label="Anna Lewandowska (132 elementy)">Anna Lewandowska</a>
<a href="https://alaluna.pl/tag/artysta/" class="tag-cloud-link tag-link-491 tag-link-position-5" style="font-size: 8.1842105263158pt;" aria-label="artysta (82 elementy)">artysta</a>
<a href="https://alaluna.pl/tag/barbara-kurdej-szatan/" class="tag-cloud-link tag-link-74 tag-link-position-6" style="font-size: 11.684210526316pt;" aria-label="Barbara Kurdej-Szatan (128 elementów)">Barbara Kurdej-Szatan</a>
<a href="https://alaluna.pl/tag/big-brother/" class="tag-cloud-link tag-link-274 tag-link-position-7" style="font-size: 12.789473684211pt;" aria-label="Big Brother (148 elementów)">Big Brother</a>
<a href="https://alaluna.pl/tag/dancing-with-the-stars-taniec-z-gwiazdami/" class="tag-cloud-link tag-link-254 tag-link-position-8" style="font-size: 12.973684210526pt;" aria-label="Dancing with the Stars. taniec z gwiazdami (151 elementów)">Dancing with the Stars. taniec z gwiazdami</a>
<a href="https://alaluna.pl/tag/disco-polo/" class="tag-cloud-link tag-link-55 tag-link-position-9" style="font-size: 11.684210526316pt;" aria-label="Disco Polo (127 elementów)">Disco Polo</a>
<a href="https://alaluna.pl/tag/doda/" class="tag-cloud-link tag-link-71 tag-link-position-10" style="font-size: 12.052631578947pt;" aria-label="Doda (133 elementy)">Doda</a>
<a href="https://alaluna.pl/tag/dzieci/" class="tag-cloud-link tag-link-89 tag-link-position-11" style="font-size: 8pt;" aria-label="dzieci (81 elementów)">dzieci</a>
<a href="https://alaluna.pl/tag/dziecko/" class="tag-cloud-link tag-link-616 tag-link-position-12" style="font-size: 10.578947368421pt;" aria-label="dziecko (112 elementów)">dziecko</a>
<a href="https://alaluna.pl/tag/edyta-gorniak/" class="tag-cloud-link tag-link-104 tag-link-position-13" style="font-size: 9.6578947368421pt;" aria-label="Edyta Górniak (100 elementów)">Edyta Górniak</a>
<a href="https://alaluna.pl/tag/fashion/" class="tag-cloud-link tag-link-384 tag-link-position-14" style="font-size: 12.973684210526pt;" aria-label="fashion (149 elementów)">fashion</a>
<a href="https://alaluna.pl/tag/hot/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 8.3684210526316pt;" aria-label="Hot (85 elementów)">Hot</a>
<a href="https://alaluna.pl/tag/hot-or-not/" class="tag-cloud-link tag-link-468 tag-link-position-16" style="font-size: 11.5pt;" aria-label="hot or not (124 elementy)">hot or not</a>
<a href="https://alaluna.pl/tag/instagram/" class="tag-cloud-link tag-link-262 tag-link-position-17" style="font-size: 22pt;" aria-label="Instagram (468 elementów)">Instagram</a>
<a href="https://alaluna.pl/tag/julia-wieniawa/" class="tag-cloud-link tag-link-63 tag-link-position-18" style="font-size: 14.447368421053pt;" aria-label="Julia Wieniawa (180 elementów)">Julia Wieniawa</a>
<a href="https://alaluna.pl/tag/kino/" class="tag-cloud-link tag-link-163 tag-link-position-19" style="font-size: 10.578947368421pt;" aria-label="kino (110 elementów)">kino</a>
<a href="https://alaluna.pl/tag/koronawirus/" class="tag-cloud-link tag-link-5469 tag-link-position-20" style="font-size: 17.026315789474pt;" aria-label="Koronawirus (252 elementy)">Koronawirus</a>
<a href="https://alaluna.pl/tag/ksiaze-harry/" class="tag-cloud-link tag-link-57 tag-link-position-21" style="font-size: 8.5526315789474pt;" aria-label="Książę Harry (87 elementów)">Książę Harry</a>
<a href="https://alaluna.pl/tag/kuba-wojewodzki/" class="tag-cloud-link tag-link-33 tag-link-position-22" style="font-size: 13.342105263158pt;" aria-label="Kuba Wojewódzki (159 elementów)">Kuba Wojewódzki</a>
<a href="https://alaluna.pl/tag/love-island/" class="tag-cloud-link tag-link-207 tag-link-position-23" style="font-size: 11.315789473684pt;" aria-label="Love Island (122 elementy)">Love Island</a>
<a href="https://alaluna.pl/tag/magda-gessler/" class="tag-cloud-link tag-link-118 tag-link-position-24" style="font-size: 11.315789473684pt;" aria-label="Magda Gessler (123 elementy)">Magda Gessler</a>
<a href="https://alaluna.pl/tag/malgorzata-rozenek-majdan/" class="tag-cloud-link tag-link-96 tag-link-position-25" style="font-size: 11.868421052632pt;" aria-label="Małgorzata Rozenek-Majdan (130 elementów)">Małgorzata Rozenek-Majdan</a>
<a href="https://alaluna.pl/tag/meghan-markle/" class="tag-cloud-link tag-link-56 tag-link-position-26" style="font-size: 9.6578947368421pt;" aria-label="Meghan Markle (100 elementów)">Meghan Markle</a>
<a href="https://alaluna.pl/tag/milosc/" class="tag-cloud-link tag-link-1310 tag-link-position-27" style="font-size: 8.3684210526316pt;" aria-label="miłość (85 elementów)">miłość</a>
<a href="https://alaluna.pl/tag/moda/" class="tag-cloud-link tag-link-382 tag-link-position-28" style="font-size: 13.526315789474pt;" aria-label="moda (162 elementy)">moda</a>
<a href="https://alaluna.pl/tag/muzyka/" class="tag-cloud-link tag-link-318 tag-link-position-29" style="font-size: 12.789473684211pt;" aria-label="muzyka (147 elementów)">muzyka</a>
<a href="https://alaluna.pl/tag/pawel-krolikowski/" class="tag-cloud-link tag-link-594 tag-link-position-30" style="font-size: 10.578947368421pt;" aria-label="Paweł Królikowski (110 elementów)">Paweł Królikowski</a>
<a href="https://alaluna.pl/tag/piotr-wozniak-starak/" class="tag-cloud-link tag-link-98 tag-link-position-31" style="font-size: 12.236842105263pt;" aria-label="Piotr Woźniak-Starak (136 elementów)">Piotr Woźniak-Starak</a>
<a href="https://alaluna.pl/tag/polsat/" class="tag-cloud-link tag-link-66 tag-link-position-32" style="font-size: 14.447368421053pt;" aria-label="Polsat (182 elementy)">Polsat</a>
<a href="https://alaluna.pl/tag/premiera/" class="tag-cloud-link tag-link-162 tag-link-position-33" style="font-size: 9.6578947368421pt;" aria-label="premiera (99 elementów)">premiera</a>
<a href="https://alaluna.pl/tag/robert-lewandowski/" class="tag-cloud-link tag-link-40 tag-link-position-34" style="font-size: 8.1842105263158pt;" aria-label="Robert Lewandowski (82 elementy)">Robert Lewandowski</a>
<a href="https://alaluna.pl/tag/sensacja/" class="tag-cloud-link tag-link-565 tag-link-position-35" style="font-size: 16.473684210526pt;" aria-label="sensacja (231 elementów)">sensacja</a>
<a href="https://alaluna.pl/tag/skandal/" class="tag-cloud-link tag-link-280 tag-link-position-36" style="font-size: 14.447368421053pt;" aria-label="skandal (179 elementów)">skandal</a>
<a href="https://alaluna.pl/tag/taniec-z-gwiazdami/" class="tag-cloud-link tag-link-184 tag-link-position-37" style="font-size: 11.684210526316pt;" aria-label="taniec z gwiazdami (128 elementów)">taniec z gwiazdami</a>
<a href="https://alaluna.pl/tag/top-model/" class="tag-cloud-link tag-link-228 tag-link-position-38" style="font-size: 8.7368421052632pt;" aria-label="Top Model (88 elementów)">Top Model</a>
<a href="https://alaluna.pl/tag/tv/" class="tag-cloud-link tag-link-1822 tag-link-position-39" style="font-size: 8pt;" aria-label="tv (81 elementów)">tv</a>
<a href="https://alaluna.pl/tag/tvn/" class="tag-cloud-link tag-link-87 tag-link-position-40" style="font-size: 20.894736842105pt;" aria-label="tvn (411 elementów)">tvn</a>
<a href="https://alaluna.pl/tag/tvp/" class="tag-cloud-link tag-link-52 tag-link-position-41" style="font-size: 14.631578947368pt;" aria-label="TVP (187 elementów)">TVP</a>
<a href="https://alaluna.pl/tag/wyspa-milosci/" class="tag-cloud-link tag-link-263 tag-link-position-42" style="font-size: 9.6578947368421pt;" aria-label="Wyspa miłości (99 elementów)">Wyspa miłości</a>
<a href="https://alaluna.pl/tag/wywiad/" class="tag-cloud-link tag-link-1033 tag-link-position-43" style="font-size: 8.9210526315789pt;" aria-label="wywiad (91 elementów)">wywiad</a>
<a href="https://alaluna.pl/tag/youtube/" class="tag-cloud-link tag-link-2261 tag-link-position-44" style="font-size: 11.315789473684pt;" aria-label="youtube (122 elementy)">youtube</a>
<a href="https://alaluna.pl/tag/zenek-martyniuk/" class="tag-cloud-link tag-link-53 tag-link-position-45" style="font-size: 14.815789473684pt;" aria-label="Zenek Martyniuk (189 elementów)">Zenek Martyniuk</a></div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://alaluna.pl/"><img class="td-retina-data" src="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" data-retina="https://alaluna.pl/wp-content/uploads/2019/07/nowe_logo_alaluna_top11.png" alt="alaluna.pl" title="alaluna.pl" width="" /></a></div><div class="footer-text-wrap"><p><b>REDAKTOR NACZELNY:</b></p>
Marek Skalski <br/>
<br/>
<p><b>WYDAWCA ALALUNA.PL:</b></p>
5S Media Sp. z o.o. <br/>
ul. Święcickiego 14, 01-614 Warszawa <br/>
NIP: 5252676432, KRS: 0000637269, REGON: 365416025 <br/>
<br/>
<p><b>KONTAKT Z WYDAWCĄ: </b></p>
FACEBOOK: https://www.facebook.com/alalunapl <br/>
E-MAIL: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4425282528312a250471372921202d256a272b296a3428">[email&#160;protected]</a> <br/>
TELEFON: 0048 731 555 039 <br/></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-26803"><a href="https://alaluna.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e9b18988fbe3
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://alaluna.pl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://alaluna.pl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script async="async" type='text/javascript' src='https://alaluna.pl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type="text/javascript" async="true" src="//get.advmedia.io/code/7eb8ff1b9cadc4f256c740492dbed42b.js"></script><script async type="text/javascript" src="https://cloudads.tv/js/iframe.js?site=alaluna.pl&guid=66480168-021a-40ce-a7b0-06065d59dd4d"></script>  

<!-- JS generated by theme -->

<script>
    
</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="alaluna_pl",_audins_did=126918;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.alaluna_pl,DomainId.126918" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(a){for(var b=0;b<document.styleSheets.length;b++)if(document.styleSheets[b].href==a)return!0;return!1}var a=function(a,b){for(var d=0;d<b.length;d++){var c=b[d];if(0==c.complete||"undefined"!=typeof c.readyState&&4>c.readyState){var g=c.getAttribute("src")||c.currentSrc;"undefined"!=typeof c.readyState&&0==c.readyState?c.addEventListener("loadstart",function(a){var b=a.getAttribute("src")||a.currentSrc;window.ezorqs(a,b)}):(g=c.getAttribute("src")||c.currentSrc,window.ezorqs(c,
	g));c.addEventListener("load",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;window.ezorqe(a,b)});c.addEventListener("loadeddata",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;window.ezorqe(a,b)});c.addEventListener("error",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;window.ezorqe(a,b)})}}};a("img",document.querySelectorAll("img"));a("video",document.querySelectorAll("video"));a("audio",document.querySelectorAll("audio"));
	(function(a){for(var c=0;c<a.length;c++){var d=a[c];if(("preload"==d.getAttribute("rel")||"stylesheet"==d.getAttribute("rel"))&&null!=d.getAttribute("href")&&b(d.getAttribute("href"))){window.ezorqs(d,d.getAttribute("href"));var e=document.createElement("img");e.onerror=function(a){"undefined"!=typeof a.path&&"undefined"!=typeof a.path[0].currentSrc?window.ezorqe(d,a.path[0].currentSrc):"undefined"!=typeof a.srcElement&&"undefined"!=typeof a.srcElement.href&&window.ezorqe(d,a.srcElement.href)};e.src=
	d.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script></body>
</html>